Seit BIOS Flash nur noch Fehler

Diskutiere Seit BIOS Flash nur noch Fehler im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Also folgendes Problem: Seit ich das BIOS geflasht habe geht GAR NIX MEHR. Das System ist sehr instabil, Spiele stürzen dauernd ab ( hier zb ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. Seit BIOS Flash nur noch Fehler #1
    Mitglied Avatar von Sabre

    Mein System
    Sabre's Computer Details
    CPU:
    Core2Duo E4400 Socket 775
    Mainboard:
    Elitegroup P4M890T-M
    Arbeitsspeicher:
    2x1GB DDR2 Kingston
    Festplatte:
    Seagate Barracuda 7200.7 120GB
    Grafikkarte:
    Sapphire Radeon HD 4850 512MB
    Soundkarte:
    Soundblaster Audigy 4
    Monitor:
    Samsung 226BW
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    400 Watt Rasurbo
    Betriebssystem:
    Windows XP Home, SP2

    Standard Seit BIOS Flash nur noch Fehler

    Also folgendes Problem:

    Seit ich das BIOS geflasht habe geht GAR NIX MEHR. Das System ist sehr instabil, Spiele stürzen dauernd ab (hier zb COD2), nicht amal der Windows Media Player funktioniert richtig.
    Hab bereits versucht System neu draufzusetzen, hat aber auch nichts gebracht...klar, die BIOS Version wird ja damit auch nicht zurückgesetzt. Jetzt will ich das Programm wieder installieren mit dem ich geflasht hab, nämlich ASUSUPDATE, in der Hoffnung das mit der ursprünglichen Version wieder alles funktioniert. Und jetzt kommts: Nicht einmal das kann ich installieren weil jedesmal diese 2 scheiss Fehlermeldungen erscheinen:



    Eins

    und zwei

  2. Standard

    Hallo Sabre,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seit BIOS Flash nur noch Fehler #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Wie wärs mit Flashen unter DOS?!?

  4. Seit BIOS Flash nur noch Fehler #3
    Mitglied
    Threadstarter
    Avatar von Sabre

    Mein System
    Sabre's Computer Details
    CPU:
    Core2Duo E4400 Socket 775
    Mainboard:
    Elitegroup P4M890T-M
    Arbeitsspeicher:
    2x1GB DDR2 Kingston
    Festplatte:
    Seagate Barracuda 7200.7 120GB
    Grafikkarte:
    Sapphire Radeon HD 4850 512MB
    Soundkarte:
    Soundblaster Audigy 4
    Monitor:
    Samsung 226BW
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    400 Watt Rasurbo
    Betriebssystem:
    Windows XP Home, SP2

    Standard

    Das geht aber nur mit einer Diskette und ich habe keine und wüsste auch nicht wo ich jetzt welche auftreiben soll

  5. Seit BIOS Flash nur noch Fehler #4
    xoa
    xoa ist offline
    Hardware Freak Standardavatar

    Mein System
    xoa's Computer Details

    Standard

    Also Disketten findet man um jeden Eck, auch im Schreibwarengeschäft!

  6. Seit BIOS Flash nur noch Fehler #5
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Das geht aber nur mit einer Diskette und ich habe keine und wüsste auch nicht wo ich jetzt welche auftreiben soll
    Gibt es in jedem Computerladen, ebenso das passende Laufwerk...

    Zu langsam...

  7. Seit BIOS Flash nur noch Fehler #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    ich weiß jetzt nicht ob das geht, aber versuche es mal im abgesicherten modus zu flashen

  8. Seit BIOS Flash nur noch Fehler #7
    Mitglied
    Threadstarter
    Avatar von Sabre

    Mein System
    Sabre's Computer Details
    CPU:
    Core2Duo E4400 Socket 775
    Mainboard:
    Elitegroup P4M890T-M
    Arbeitsspeicher:
    2x1GB DDR2 Kingston
    Festplatte:
    Seagate Barracuda 7200.7 120GB
    Grafikkarte:
    Sapphire Radeon HD 4850 512MB
    Soundkarte:
    Soundblaster Audigy 4
    Monitor:
    Samsung 226BW
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    400 Watt Rasurbo
    Betriebssystem:
    Windows XP Home, SP2

    Standard

    Hab shcon versucht. Geht auch nicht.
    Werds wohl oder übel mit ner Diskette versuchen müssen.

  9. Seit BIOS Flash nur noch Fehler #8
    Mitglied
    Threadstarter
    Avatar von Sabre

    Mein System
    Sabre's Computer Details
    CPU:
    Core2Duo E4400 Socket 775
    Mainboard:
    Elitegroup P4M890T-M
    Arbeitsspeicher:
    2x1GB DDR2 Kingston
    Festplatte:
    Seagate Barracuda 7200.7 120GB
    Grafikkarte:
    Sapphire Radeon HD 4850 512MB
    Soundkarte:
    Soundblaster Audigy 4
    Monitor:
    Samsung 226BW
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    400 Watt Rasurbo
    Betriebssystem:
    Windows XP Home, SP2

    Standard

    Ok, ich hab jetzt wieder die ursprüngliche Version installiert. Wenigstens ein Fehler ist weg, nämlich dass das Asus Logo am Anfang korrekt dargestellt wird. Aber das ist auch das einzige! Die Spiele stürzen trotztem dauernd ab!
    Mann, ich bin schon fast auf 180 und kurz vorm ausflippen...so eine scheisse


Seit BIOS Flash nur noch Fehler

Besucher kamen mit folgenden Begriffen auf die Seite:

netzteil model lpk9-420w

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.