Seltsam:Pc startet nur nach restart!

Diskutiere Seltsam:Pc startet nur nach restart! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hi Leutz ! Ich habe folgendes Problem.... Wenn ich meinen Computer heruntergefahren habe, und dann am nächsten tag oder irgendwann später ihn wieder anschalte bleibt ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. Seltsam:Pc startet nur nach restart! #1
    Senior Mitglied Avatar von Sebastian-Registriert

    Mein System
    Sebastian-Registriert's Computer Details
    CPU:
    Core 2 Duo E8400 @ 4173,5 MHz
    Mainboard:
    Gigabyte GA-EP45-UD3R
    Arbeitsspeicher:
    8192MB DDR2RAM Corsair Dominator 1066 MHz
    Festplatte:
    1 x 1TB WD Black 2 x 500GB WD Green
    Grafikkarte:
    MSi Gtx 560 TI OC
    Soundkarte:
    Onboard
    Monitor:
    Belinea 17"
    Gehäuse:
    Thermaltake V9
    Netzteil:
    Corsair 550W
    Betriebssystem:
    Win 7 Ultimate

    Standard

    Hi Leutz !

    Ich habe folgendes Problem....

    Wenn ich meinen Computer heruntergefahren habe, und dann am nächsten tag oder irgendwann später ihn wieder anschalte bleibt der Monitor schwarz und es wird angezeigt, No Signal input und es tut sich nichts. Drücke nun aber den reset knopf startet der PC normal und fährt hoch. Dies ist bei jedem Start der Fall.

    Hat einer eine ahnung woran da sliegen könnte.
    Bitte um HILFE !!!

    MFG

    sebi

  2. Standard

    Hallo Sebastian-Registriert,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Seltsam:Pc startet nur nach restart! #2
    Hardware - Experte Avatar von tiberius16

    Standard

    Hey!

    No-Signal-Input ist eine Fehlermeldung deines Monitors, nämlich dass er kein Signal von deiner Graphikkarte bekommt.

    Eine schadhafte Steckverbindung/VGA-Kabel kann man wohl ausschliessen und davon ausgehen, dass deine VGA-Karte nicht beim Kaltstart initiallisiert wird.

    es tut sich nichts
    Wenn ich das richtig verstehe, bootet der Rechner gar nicht.
    Da stimmt höchstwahrscheinlich was mit deinem Netzteil nicht. Kannst du ein anderes testen?

  4. Seltsam:Pc startet nur nach restart! #3
    Newbie Standardavatar

    Standard

    Nein das kann ich leider nicht....


    Und Jetzt ???

  5. Seltsam:Pc startet nur nach restart! #4
    Senior Mitglied
    Threadstarter
    Avatar von Sebastian-Registriert

    Mein System
    Sebastian-Registriert's Computer Details
    CPU:
    Core 2 Duo E8400 @ 4173,5 MHz
    Mainboard:
    Gigabyte GA-EP45-UD3R
    Arbeitsspeicher:
    8192MB DDR2RAM Corsair Dominator 1066 MHz
    Festplatte:
    1 x 1TB WD Black 2 x 500GB WD Green
    Grafikkarte:
    MSi Gtx 560 TI OC
    Soundkarte:
    Onboard
    Monitor:
    Belinea 17"
    Gehäuse:
    Thermaltake V9
    Netzteil:
    Corsair 550W
    Betriebssystem:
    Win 7 Ultimate

    Standard

    HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE HILFE

    :2 :2 :2 :2

  6. Seltsam:Pc startet nur nach restart! #5
    Senior Mitglied Standardavatar

    Standard

    Tja, wie Tiberium schon gesagt hat, ein bisserl was ausprobieren musst du schon. Kannst Du Deine Kiste nicht zu einem Freund schleppen und da mal ein bißchen rumprobieren? Netzteil hört sich schon ganz gut an, könnte aber auch der Monitor sein. Mein letzter vertrug sich nicht mit meiner GraKa, mußte ganz oft das Kabel lösen und wieder drauf stecken. Danach gings immer, aber wer will das schon so haben?
    Also, testen.

  7. Seltsam:Pc startet nur nach restart! #6
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    wenn Du ein Board mit einem KT266 Chipsatz hast, dann ist das ein Fehler in der 686B Southbridge.
    Ist ein "Designfehler"....und es scheint, das dieser Fehler über die Generationen hinweg mitgenommen wurde.

    Ich selbst habe hier ein EpoX-Board mit nem 1333C Athlon TB und habe genau das gleiche. Ist auch EGAL, ob ich ne AGP oder ne PCI Karte nehme......erstmal murrt der PC und piepst auch noch, und erst nach einem RESET startet er und arbeitet STUNDEN gar TAGE ohne Prob´s.....

    Also, check mal, ob Du einen VIA-Chipsatz hast.....wenn dem so sein sollte, dann soll ein WORKAROUND helfen und zwar die IO-Spannung von 3.5 auf 3.65 zu stellen....

    MfG
    Fetter IT

  8. Seltsam:Pc startet nur nach restart! #7
    Senior Mitglied
    Threadstarter
    Avatar von Sebastian-Registriert

    Mein System
    Sebastian-Registriert's Computer Details
    CPU:
    Core 2 Duo E8400 @ 4173,5 MHz
    Mainboard:
    Gigabyte GA-EP45-UD3R
    Arbeitsspeicher:
    8192MB DDR2RAM Corsair Dominator 1066 MHz
    Festplatte:
    1 x 1TB WD Black 2 x 500GB WD Green
    Grafikkarte:
    MSi Gtx 560 TI OC
    Soundkarte:
    Onboard
    Monitor:
    Belinea 17"
    Gehäuse:
    Thermaltake V9
    Netzteil:
    Corsair 550W
    Betriebssystem:
    Win 7 Ultimate

    Standard

    Nein ich habe das Asus A7N8X Bios 1004.

    Ich versteh das nicht so recht, da alles vorher noch ging.
    Der Fehler kam erst vor 1. woche und ist seitdem jetzt da. vorher lief das board 2 wochen ohne den Fehler.


    Mfg

  9. Seltsam:Pc startet nur nach restart! #8
    Newbie Standardavatar

    Standard

    Was für ein Netzteil hast Du denn .. Wieviel Ampere schafft es bei 3,3 V/5V/12V ... wie hoch ist die combined Power ... ?
    ...was für Komponenten sind im Rechner (Laufwerke /PCI Karten /Grafikkarte ) ?

    ... alle Steckverbindungen überprüfen ... ist alles fest ... RAM ...GK ... IDE kabel etc...

    ... schon einen CMOS Reset per Jumper durchgeführt ?


Seltsam:Pc startet nur nach restart!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.