SP2 lässt sich nicht installieren

Diskutiere SP2 lässt sich nicht installieren im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo Leute, habe zu Hause 3 Rechner stehen! Alle 3 original WIndowsXP Versionen!! inc. SP1 Jetzt wollte ich auf den PCs das SP2 installieren. Doch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. SP2 lässt sich nicht installieren #1
    Foren-Guru Avatar von snuskhammer

    Standard SP2 lässt sich nicht installieren

    Hallo Leute,

    habe zu Hause 3 Rechner stehen! Alle 3 original WIndowsXP Versionen!! inc. SP1

    Jetzt wollte ich auf den PCs das SP2 installieren.

    Doch leider bricht das ServicePack bei allen drein mittendrin ab, mit der Fehlermeldung "Zugriff Verweigert"!!

    Kennt jmd diesen Fehler?? Bzw. weiß wie man diesen beheben kann??

    Gruß

    Snusk

  2. Standard

    Hallo snuskhammer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SP2 lässt sich nicht installieren #2
    Senior Mitglied Standardavatar

    Standard

    Moin snuskhammer!

    In der letzten oder aktuellen (weiß es net mehr) PCGH sind Tips drin, wie man die Fehler umgeht... Könnte aber erst heute Abend schauen...

    Da ist auch soweit ich weiß deine Fehlermeldung beschrieben...


    Grüße

    *MaxPayne*

  4. SP2 lässt sich nicht installieren #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin..

    ist jetzt nur ne vermutung..
    aber könnte das die interne xp-firewall sein, ist die aktiv ?

  5. SP2 lässt sich nicht installieren #4
    Volles Mitglied Avatar von FireBlade

    Mein System
    FireBlade's Computer Details
    CPU:
    AMD Athlon64 3800+
    Mainboard:
    MSI K8N Neo4 Platinum
    Arbeitsspeicher:
    2 x MDT 1024 MB DDR1
    Festplatte:
    Samungs SpinPoint 400 GB
    Grafikkarte:
    ATI Radeon x1300 Pro
    Soundkarte:
    On-Board
    Monitor:
    Samsung SyncMaster 206BW - 20"
    Gehäuse:
    Noname
    Netzteil:
    Tagan 480 W
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    Plextor PX-716A

    Standard

    Is auch nur ne Vermutung, aber vielleicht hast du beim Benutzer kein Adminrecht eingestellet......

    mfg FireBlade

  6. SP2 lässt sich nicht installieren #5
    Foren-Guru
    Threadstarter
    Avatar von snuskhammer

    Standard

    Also die Windows XP Firewall ist deaktiviert!!

    Und Benutzer hat auch Admin rechte!!

    So langsam verzweifle ich mit den Dingern!!

    Sonst noch jmd ne idee??


    Gruß,

    Snusk

  7. SP2 lässt sich nicht installieren #6
    Senior Mitglied Standardavatar

    Standard

    @ snuskhammer

    Deine Fehlermeldung war leider nicht beschrieben. Wie versuchst du es denn zu installen? Über die Updatefunktion?

    Grüße

    *MaxPayne*

  8. SP2 lässt sich nicht installieren #7
    Foren-Guru
    Threadstarter
    Avatar von snuskhammer

    Standard

    ich habe schon alle möglichkeiten ausprobiert!!

    Updatefunktion!
    Von CD
    Datei aus dem Inet runtergeladen.
    Abgesichtermodus!!

    Die PCs sind auch 100% frei von Viren und Spyware!!

    2 davon sind nämlich auch garnicht ans Internet gebunden!!

    Ich bin echt ratlos!!

    Gruß

    Snusk

  9. SP2 lässt sich nicht installieren #8
    Volles Mitglied Avatar von FireBlade

    Mein System
    FireBlade's Computer Details
    CPU:
    AMD Athlon64 3800+
    Mainboard:
    MSI K8N Neo4 Platinum
    Arbeitsspeicher:
    2 x MDT 1024 MB DDR1
    Festplatte:
    Samungs SpinPoint 400 GB
    Grafikkarte:
    ATI Radeon x1300 Pro
    Soundkarte:
    On-Board
    Monitor:
    Samsung SyncMaster 206BW - 20"
    Gehäuse:
    Noname
    Netzteil:
    Tagan 480 W
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    Plextor PX-716A

    Standard

    Also das find ich wirklich sehr sehr komisch, das bei allen 3 Rechner das selbe ist........vielleicht ist ja mit deiner Win Version irgendwas......hast du mal versuch bei jemand anderen diese Win Version zu testen?

    mfg FireBlade


SP2 lässt sich nicht installieren

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.