Warum startet mein Sys. andauernd neu ??

Diskutiere Warum startet mein Sys. andauernd neu ?? im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; bei mir werden in everest die spannungen nicht angezeigt ........



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 22 von 22
 
  1. Warum startet mein Sys. andauernd neu ?? #17
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    bei mir werden in everest die spannungen nicht angezeigt .....

  2. Standard

    Hallo HouseTier,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Warum startet mein Sys. andauernd neu ?? #18
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Wie wärs mit Everest Home (googeln, den Zdnet-Link nehmen)?

  4. Warum startet mein Sys. andauernd neu ?? #19
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    wie schon gesagt ich hab Everest, bei mir werden nur die Spannungen nicht angeziegt (neuste Version).
    welche Alternativprogramme gibt es oder wie lass ich Everest die Spannungen anzeigen ??

    http://pic-share.eu/image/b04f67370b

  5. Warum startet mein Sys. andauernd neu ?? #20
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Und weil Everest im Gegensatz zur (aufgrund von Kommerzgeilheit nicht mehr weiterentwickelten) Home nunmal eine Demo-Version ist, werden die Spannungen nicht angezeigt... Edit: Asus Probe und andere Systemmonitoring-Programme beenden!

    Setze Bilder hier in den Anhang (unter "Erweitert"), diese Funktion haben wir nicht nur, weil es den Admins langweilig ist...
    Außerdem geht der Link nicht.

  6. Warum startet mein Sys. andauernd neu ?? #21
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    habe jetzt ca 10 Stunden memtest86+ im Bios laufen lassen und hatte 0 Errors.

    Spannungen klappen immer noch nicht (mit der Everest Version vom kollegen) und konnte nach beenden von PcProbe.... keine spannungswerte sehen, ich kann euch aber die von PcProbe (allerdings nicht im Spiel) sagen.

    Vcore: 1.39V
    +3.3: 3.31V
    +5: 4.92V
    +12: 11.97V

  7. Warum startet mein Sys. andauernd neu ?? #22
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Das ist ja fein ,aber nehme mal eine ATI Tool Beta und mache den Artefact Scan
    Und poste mit Prime95 + ATI Tool AS die Spannungen.


Warum startet mein Sys. andauernd neu ??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.