System Instabil während start von Anwendung

Diskutiere System Instabil während start von Anwendung im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Moin zusammen! Hab jetzt nicht ganz gewusst wie ich den Thread bezeichnen soll, naja ich erklärs einfach mal! Ich start Windows ganz normal, läuft alles ...



 
  1. System Instabil während start von Anwendung #1
    Newbie Avatar von Benisenis

    Ausrufezeichen System Instabil während start von Anwendung

    Moin zusammen!

    Hab jetzt nicht ganz gewusst wie ich den Thread bezeichnen soll, naja ich erklärs einfach mal!

    Ich start Windows ganz normal, läuft alles super, mach winamp an und will dann Firefox starten!

    Also während den 2 sec in denen Firefox startet, fängt mein Mauszeiger an spürbar zu ruckeln, und in WInamp hör ich richtig wie die Musik gezerrt wird!

    Das gleiche Passiert auch wenn ich irgend was andres start (icq, word, etc.)

    Das hat plötzlich eingesetzt, vorher ist alles super gelaufen!

    Zu meinem System:

    AMD Sempron 2600+
    2 x 512MB MB AM
    Geforce 6600 mit 256 MB
    Windows XP SP 2

    Jemand ne AHnung was ich machen kann, damit alles wieder normal wird?

    Gruß

    benisenis

  2. Standard

    Hallo Benisenis,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. System Instabil während start von Anwendung #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hast du schon mal nach viren und trojanern gescant?
    beobachte auch mal die cpu-last, hört sich nach 100% an

  4. System Instabil während start von Anwendung #3
    Newbie
    Threadstarter
    Avatar von Benisenis

    Standard

    Jo ich hab diverse Spyware - u. Antiviren Programme durchlaufen lassen! Hat zwar was gefunden ;) Aber auf mein Problem hat sich das nicht ausgewirkt!


    Die CPU Last ist auch nicht auf 100%! Beim Start der ANwendung so 2 - 5 % also ganz normal ....

    Gruß


System Instabil während start von Anwendung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.