TCP/IP Problem

Diskutiere TCP/IP Problem im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; adminrechte haste schon ? deinstalliere mal das ganze netzwerk, also schweiß alles raus und richte das netztwerk von grundauf neu ein...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 35
 
  1. TCP/IP Problem #9
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    adminrechte haste schon ?
    deinstalliere mal das ganze netzwerk, also schweiß alles raus
    und richte das netztwerk von grundauf neu ein

  2. Standard

    Hallo IceIntel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TCP/IP Problem #10
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    ich bin als administator angemeldet...
    wie soll ich das vornhemen tufix?

  4. TCP/IP Problem #11
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    um grunde genommen reicht es wenn den "Client für Microsoft-Netzwerke" deinstallierst
    das sollte der oberste eintrag sein, dann ist das ganze netzwerk futsch
    oder geht das auch nicht ?
    dann würde ich die onboard-nic im bios disablen.. damit hochbooten
    neubooten.. ins bios und die nic wieder enablen

  5. TCP/IP Problem #12
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    ok, das hab ich deinstalliert und installiert, hat jetzt auch nix geändert

  6. TCP/IP Problem #13
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hm.. es wurde dir ja schon empfohlen, hast du ne reparaturinstallation schon probiert?
    ansonsten würde ich eine steckbare netzwerkkarte probieren
    das ist zwar keine echte lösung, aber du könntest zumindest wieder zocken

  7. TCP/IP Problem #14
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    also windows reparieren hab ich noch nicht ausprobiert.
    was mit aber aufgefallen ist.:

    Ich hab ja noch die FritzCard ISDN DSL drin. Da konnte ich früher von DSLweb (in netzwerkverbindungen ) auch bei TCP/IP die Klamotten verändern, Da geht es ebenfalls nicht. Ich hab die TCP/IP per befehl ma runtergehauen, dann ging meine DSL Card (friz) aber nicht mehr weil er dann irgendwie das nicht findet.....

    ich bin am verzweifeln. Was noch..

  8. TCP/IP Problem #15
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    vllt liegt ein IRQ konflikt vor.. guck mal in den gerätemanager ob da ausrufezeichen sind
    guck auch unter eigenschaften deiner netzwerkkarte nach, da sollte stehen "Das Gerät ist betriebsbereit"

  9. TCP/IP Problem #16
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Zitat Zitat von IceIntel
    Ja das ist ne Netzwerkarte, aber die ist onboard!

    Treiber neuinstallieren? Wie denn geht ja schlecht..
    Natürlich geht das!

    Systeuerung/Sys/Hardware/Gerätemanger/Netzwerkadapter/Rechte Maustaste draufklicken beim darauf erscheinenden Kontextmenue/Deinstallieren/Neustarten/Voila!


TCP/IP Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.