TCP/IP Problem

Diskutiere TCP/IP Problem im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Ok, hab ich gemacht. brachte nix. Was nun...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 35
 
  1. TCP/IP Problem #17
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    Ok, hab ich gemacht. brachte nix. Was nun

  2. Standard

    Hallo IceIntel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TCP/IP Problem #18
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    geht es denn mit einer anderen nic? kannst du das mal testen?
    du kannst noch einen cmos-clear probieren, das ist aber eher ne verzweiflungstat

  4. TCP/IP Problem #19
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    wie geht das mit ner anderen nic?. was meinst du unter cmos-clear --> load setup defaults?

  5. TCP/IP Problem #20
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    mit anderer nic mein ich, ob du mal eine andere netzwerkkarte in einem pci-slot stecken kannst
    und überprüfst ob die dann geht. und mit einem cmos-clear versetzt man das bios von den
    einstellungen her in den werkszustand, dafür muss man auf dem mobo für ein paar sec einen
    jumper umsetzen, wie das geht sollte im handbuch stehen
    und nicht vergessen zurück zu jumpern !

  6. TCP/IP Problem #21
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    ja ich hab ja eh paar ma bios update gemacht, daran lags nicht, das is zufällig passiert. ich hab ne oboard netzwerkkarte. deswegen sieht das schlecht aus.
    was könnte man noch machen

  7. TCP/IP Problem #22
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    du kannst aber trotz der onboard-netzwerkkarte eine pci-netzwerkkarte reinstecken
    oder warum glaubst du das das nicht gehen soll ? oder hast du keine pci-netzwerkkarte?
    so könnte man checken ob es an windows oder der netzwerkkarte liegt

    edit: so eine netzwerkkarte kostet bloß ein paar euros

  8. TCP/IP Problem #23
    Senior Mitglied
    Threadstarter
    Avatar von IceIntel

    Standard

    ok...ich hab zuerst die unnötigen dienste von windows beendet.. (von winpage). Hat nix gebracht, ausser das mein rechner besser startet ;)

    die netzwerkkarte werde ich mir dann morgen besorgen. Ich werde euch weiter berichten dann

  9. TCP/IP Problem #24
    Senior Mitglied Avatar von Ein Irrer

    Standard

    deinstalliere mal deine Netzwerkdienste und Treiber der Karte,dann die Treiber und Software der Fritzkarte.Am besten nach bei dem Neustart nach der Treiberdeinstallation die Fritzkarte ausbauen,System starten,LAN checken und dann die Fritz wieder einbauen und neue Treiber von AVM für die Karte verwenden.Bei ServicePack2 auf die aktionen der Firewall achten.

    Sollte dann klappen.

    Gruß,Ein Irrer


TCP/IP Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.