USB-Modem wird nicht erkannt! HILFE!!

Diskutiere USB-Modem wird nicht erkannt! HILFE!! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; @ecuador Es ist ein Siemens Santis10, wenn es sich aufgehängt hätte, würde es ja am notebook nicht erkannt werden oder? ;) is ein Win XP ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 27
 
  1. USB-Modem wird nicht erkannt! HILFE!! #9
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    @ecuador
    Es ist ein Siemens Santis10, wenn es sich aufgehängt hätte, würde es ja am notebook nicht erkannt werden oder? ;) is ein Win XP Prof. ohne SP....

    @tufix
    Also die Maus geht mal an dem gleichen Port, ich werd noch nen Drucker testen, wenn ich daheim bin....

    @sebastian
    kann ich im moment nicht, ich poste nen screen, wenn ich zuhause bin!

    Gruß

  2. Standard

    Hallo JpG,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. USB-Modem wird nicht erkannt! HILFE!! #10
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von JpG
    ein Win XP Prof. ohne SP....

    Gruß
    ging es vorher auch ohne jegliche service packs ?
    das SP1 würde ich aber schon installieren
    da sind viele nützliche updates mit bei !
    OK warten wir mal ab

  4. USB-Modem wird nicht erkannt! HILFE!! #11
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    ja ich mein, es kann ja nicht daran liegen, dass ich kein SP drauf hab.
    dann sollte das modem doch trotzdem erkannt werden.
    und ja ich hab bisher immer das XP genommen und dann später mach ich dann SP2 drauf.

  5. USB-Modem wird nicht erkannt! HILFE!! #12
    Senior Mitglied Avatar von Sebastian Brandt

    Standard

    Naja, wenn dann schon SP2 installieren. Die "Sicherheitsspielchen" kannste ja unter den Diensten dann deaktivieren, falls du sie nicht haben willst.

  6. USB-Modem wird nicht erkannt! HILFE!! #13
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    aus unerfindlichen Gründen hat alles nun doch geklappt .... *g*

    jetzt besteht nur immer noch das problem mit dem Netzwerk, irgendetwas stimmt da definitv nicht, hab alles mit dem assistenten eingerichtet, wie immer eben.
    nur funktioniert das nicht ....

    entweder läuft das was schief oder irgendetwas ist kaputt

    Die Verbindung besteht zwar, aber es geht trotzdem nicht.

    - Cross-Kabel (werd ich noch testen)
    - Onboard NW vom NF7-S

    Falls es die Karte ist, wie teste ich das, hab keine andere hier

    Gruß

  7. USB-Modem wird nicht erkannt! HILFE!! #14
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    das kann man nicht wirklich überprüfen
    nur halt durch einen gegentest mit einer anderen NIC
    kannst du die rechner anpingen ?
    wird die NIC im gerätemanager korrekt angezeigt ?

  8. USB-Modem wird nicht erkannt! HILFE!! #15
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    http://mario.g3th.net/fest/embi/geraete.jpg [1280 x 1024], darum nur als link^^

    hier mal der screen vom GeräteManager.

    pingen kann ich in beide richtungen :)

    ich wär mal für ne erklärung, wie ich das netzwerk einrichten kann dankbar ;)

  9. USB-Modem wird nicht erkannt! HILFE!! #16
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    guck mal hier klick


USB-Modem wird nicht erkannt! HILFE!!

Besucher kamen mit folgenden Begriffen auf die Seite:

102.168.0.1

usb modem windows xp nicht erkannt

xp modem wird nicht mehr erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.