USB-Modem wird nicht erkannt! HILFE!!

Diskutiere USB-Modem wird nicht erkannt! HILFE!! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; hmm komisch, jetzt hab ich mal beiden pcs gleichen gateway dns subnetmask und eben fast die gleichen ips^^ jetzt kann ich zugreifen, aber nur über ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 27
 
  1. USB-Modem wird nicht erkannt! HILFE!! #17
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    hmm komisch, jetzt hab ich mal beiden pcs gleichen
    gateway
    dns
    subnetmask
    und eben fast die gleichen ips^^

    jetzt kann ich zugreifen, aber nur über die IP und nicht über den PC namen ...
    komisch^^



    ok danke, ich versuch die anleitung mal ;)

  2. Standard

    Hallo JpG,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. USB-Modem wird nicht erkannt! HILFE!! #18
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    naja, ich bekomms irgendwie nicht hin *duck*

    "Danach klicken Sie auf "Neues Konto erstellen" und richten Sie für jeden Benutzer, der aus dem Netzwerk auf Ihren Rechner zugreifen soll, einen Benutzer mit dem gleichen Namen ein."

    das kapier ich schonmal garnicht ....


    Also:
    - IP: Hauptrechner: 192.168.0.1, client: 192.168.0.2
    - selbe Arbeitsgruppe
    - Selbe subnet (255.255.255.0
    - dns: beim Hauptrechner keiner, beim andern die ip des hauptrechners (102.168.0.1)?
    - gast konto beim hauptrechner aktiviert
    - bei der inet verbindung alle häkchen gesetzt
    - beim ie auf automatische suche der einstellungen (obwohl ich FF nutze)^^

    schlüsse:
    - pingen geht in keine richtung *g*
    - was anderes auch nicht^^

    wo ist der fehlt, bzw. was ist falsch?

  4. USB-Modem wird nicht erkannt! HILFE!! #19
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Also:
    - IP: Hauptrechner: 192.168.0.1, client: 192.168.0.2
    - selbe Arbeitsgruppe
    - Selbe subnet (255.255.255.0
    das passt schon mal

    - dns: beim Hauptrechner keiner, beim andern die ip des hauptrechners (102.168.0.1)?
    lass mal die dns weg, die brauchst du bei einem home-netzwerk nicht
    außer du verbindest die rechner über einen router

    "Danach klicken Sie auf "Neues Konto erstellen" und richten Sie für jeden Benutzer, der aus dem Netzwerk auf Ihren Rechner zugreifen soll, einen Benutzer mit dem gleichen Namen ein."
    das heiß nichts anderes, dass auf allen rechnern die gleichen benutzer mit gleichen passwörtern angelegt sein müssen

    zu guter letzt musst du noch die drucker und dateifreigabe aktivieren
    am einfachsten geht das wenn du nen rechtsklick auf ein laufwerk machst und auf freigabe gehst
    dort kannst du das dann einstellen/freigeben

  5. USB-Modem wird nicht erkannt! HILFE!! #20
    Senior Mitglied Avatar von Sebastian Brandt

    Standard

    Warum benutzt du überhaupt öffentlich IP Adressen in deinem Netzwerk, das würde mich mal interessieren?

  6. USB-Modem wird nicht erkannt! HILFE!! #21
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    Zitat Zitat von Sebastian Brandt
    Warum benutzt du überhaupt öffentlich IP Adressen in deinem Netzwerk, das würde mich mal interessieren?
    weil es in dem tut so beschrieben ist *g*


    @tufix:

    - IP: Hauptrechner: 192.168.0.1, client: 192.168.0.2
    - selbe Arbeitsgruppe
    - Selbe subnet (255.255.255.0)
    - DNS: keiner
    - gast konten aktiviert
    - konten bei beiden angelegt (dazu noch ne frage: ich hätte gerne, dass er sich automatisch mit einem Konto anmeldet, wie stlel ich das ein?)
    - freigabe aktiviert
    - beide finden sich im netzwerk, ping problemlos
    (zumindest wenn die FW, aus ist....
    dazu noch etwas: wie kann ich bei Zonealarm einstellen, dass eine IP zugelassen ist?)

    nur internet hab ich am client immer noch nicht

    Hier mal ein screen der einstellungen der internetverbindung:
    http://mario.g3th.net/fest/embi/conn.jpg

  7. USB-Modem wird nicht erkannt! HILFE!! #22
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin

    guck mal hier wegen ICS-Internetverbindungsfreigabe
    und hier hatten wir vor kurzem auch das thema auto-login klick
    mit ZA hab ich leider keinerlei erfahrung.. sry

  8. USB-Modem wird nicht erkannt! HILFE!! #23
    JpG
    JpG ist offline
    Hardware Freak
    Threadstarter
    Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    ok, das mit ZA, werd ich schon noch rausbekommen ;)
    Also laut dem Tut sind die settings beim Client nun folgende:
    IP: 192.168.0.2
    Sub: 255.255.255.0
    Standard: 192.168.0.1
    DNS: 192.168.0.1

    und beim Server:
    IP:192.168.0.1
    Sub: 255.255.255.0
    Standard: nichts
    DNS: nichts
    und eben bei der verbindung, die 3 haken ;)

    Naja nur internet hab ich trotzdem keines am client, ping und freigabe gehen weiterhin....

    sagen wir mal alles ist wirklich richtig eingestellt, an was kann es dann liegen?

    das mit dem auto login geht erst ab SP1 *g*, aber ich installier mal SP2 (wie kann ich da, dann den dienst abschalten, also den mit der Sicherheit, bzw. welcher ist es)

    Gruß

    EDIT!!
    juhu es geht ;)

    Vielen Dank an alle, besonders an Tufix!

  9. USB-Modem wird nicht erkannt! HILFE!! #24
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    sehr schön
    ich habe hier noch was zu ZA gefunden klick
    Internes Netzwerk freigeben

    Wenn Sie ein Netzwerk besitzen, müssen Sie es in Zone Alarm konfigurieren, damit Sie uneingeschränkt darauf zugreifen können. Sonst kann es zum Beispiel bei der Datei- und Druckerfreigabe zu Problemen kommen. Wählen Sie in Zone Alarm „Firewall, Zonen“. Klicken Sie auf „Hinzufügen, IP-Bereich“, und geben Sie den Bereich der internen IP-Adressen ein, die Sie für Ihr Netzwerk nutzen. Haben Sie die Daten nicht zur Hand, geben Sie den Bereich von 192.168.0.1 bis 192.168.255.255 ein. Das ist der am häufigsten genutzte Adressbereich, der für private Netzwerke reserviert ist. Im Internet kommen diese Adressen nicht vor. Als „Beschreibung“ tippen Sie zum Beispiel „LAN“ ein.
    und das sicherheitscenter schaltet man besten in der computerverwaltung unter dienste ab
    dort dann nen rechtsklick/eigenschaften auf das sicherheitscenter und starttyp auf deaktiviert setzen


USB-Modem wird nicht erkannt! HILFE!!

Besucher kamen mit folgenden Begriffen auf die Seite:

102.168.0.1

usb modem windows xp nicht erkannt

xp modem wird nicht mehr erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.