Verzögerung im System-Start

Diskutiere Verzögerung im System-Start im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Fetter IT wird mir gerade ziemlich unsympathisch. Natürlich bringt eine Software Firewall durchaus etwas... Klug......



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 31
 
  1. Verzögerung im System-Start #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Fetter IT wird mir gerade ziemlich unsympathisch.
    Natürlich bringt eine Software Firewall durchaus etwas...
    Klug...

  2. Standard

    Hallo elPiccolo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Verzögerung im System-Start #10
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von elPiccolo
    Fetter IT wird mir gerade ziemlich unsympathisch.
    Natürlich bringt eine Software Firewall durchaus etwas...
    Klug...
    Guckst DU:

    http://www.teccentral.de/forum/showp...64&postcount=8

  4. Verzögerung im System-Start #11
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Die Frage ist immer noch nicht beantwortet...
    Oder wie kommt das, dass ohne FW gleich zig Viren und Trojaner drauf sind und mit Desktop-FW nicht?
    Vielleicht klappt es ja, wo Dein Blutdruck mittlerweile wieder "unten" ist...

    Ach ja, Deine Rumeditiererei ähm Spurenverwischerei bringt nichts, es gibt mit Sicherheit log-Dateien...

  5. Verzögerung im System-Start #12
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von Jeck-G

    Ach ja, Deine Rumeditiererei ähm Spurenverwischerei bringt nichts, es gibt mit Sicherheit log-Dateien...
    Und da sieht man wieder mal, was Du für eine Ahnung hast....kannst Log-Datei schreiben, weißt aber nicht, was diese beinhalten...und glaubst, alles was hier gepostet wird steht in Logdateien...aber, das sieht einem Desktop-Firewall-Benutzer mehr als ähnlich....so, und nu....TTTSSCCHHHÖÖÖÖÖ......isch abe fertisch....

  6. Verzögerung im System-Start #13
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Ich schätze mal die Verzögerung dauert ziemlich genau 1 Minute?!

    Entferne mal den markierten Haken, dann sollte dein Problem gelöst sein!


  7. Verzögerung im System-Start #14
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von Adonay
    Ich schätze mal die Verzögerung dauert ziemlich genau 1 Minute?!

    Entferne mal den markierten Haken, dann sollte dein Problem gelöst sein!

    GENAU...danach wirste dann GARNICHT mehr ins INET kommen und somit brauchste auch keine Firewall mehr....lol......

  8. Verzögerung im System-Start #15
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Fetter IT
    GENAU...danach wirste dann GARNICHT mehr ins INET kommen und somit brauchste auch keine Firewall mehr....lol......
    Wenn du nicht richtig lesen kannst wäre ich mal ruhig

    elPiccolo hat folgendes geschrieben:

    Zitat Zitat von elPiccolo
    PS: Ich verbinde über ein DSL-Modem, das natürlich einerseits am Splitter und andererseits an meiner LAN-Karte angeschlossen ist. Das Internet funktioniert nach der Verzögerung einwandfrei ohne Abstürze.
    und das Problem ist schon ewig bekannt!
    Der Haken sollte natürlich nicht entfernt werden wenn man an nem Router hängt!

    Da es bei ihm aber nicht der Fall ist sondern er direkt am DSL-Modem hängt wird es in seinem Fall Abhilfe schaffen hab das schon zigmal gemacht...

  9. Verzögerung im System-Start #16
    Gelöscht
    Besucher Standardavatar

    Standard

    Dann erklär mir Unwissenden nach dem Abkochen Deiner Wut doch mal bitte, WIE DAS GEHEN SOLL, OHNE TCP/IP INS INET ZU KOMMEN....HÄ?????


Verzögerung im System-Start

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.