videos gehen nicht mehr abzuspielen

Diskutiere videos gehen nicht mehr abzuspielen im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; also ich hab vor 2 tagen meinen pc formatieren müssen, gestern abend wollte ich dann ne dvd schauen und muss feststellen, dass mein powerdvd keine ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. videos gehen nicht mehr abzuspielen #1
    Newbie Avatar von N.!.T.I2.Ø

    Standard videos gehen nicht mehr abzuspielen

    also ich hab vor 2 tagen meinen pc formatieren müssen, gestern abend wollte ich dann ne dvd schauen und muss feststellen, dass mein powerdvd keine filme mehr abspielt, genau so wie jedes andere programm auch, mp3s gehen ohne probleme mit den programmen die ich getestet hab, aber warum gehen die filmdateien nicht mehr? ich hab streamvideos getestet, normale videos aufm pc, und nichts ging, mit dem wmp hatte ich sogar ne auslastung von 100% im cpu(amd64 3000+; 1024ddr ram pc400) und kann nichts mehr auswählen, wenn ich auf ein fenster hinter dem wmp klicken will dauert es gut 5 minuten bis es,wenn überhaupt, komplett angezeigt wird... ich bin grad echt am verzweifeln, da ich 0 lust hab schon wieder zu formatieren, vorallem weil ansonsten alles PERFEKT läuft
    ich habe divx codec den aktuellsten installiert, habe den divx player sowie vlc, windows media player 10 und winamp 5.irgendwas...

  2. Standard

    Hallo N.!.T.I2.Ø,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. videos gehen nicht mehr abzuspielen #2
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    ....hast du nach dem Neuaufsetzen des Betriebssystems vielleicht einen anderen Grafikkartentreiber verwendet und hast du vielleicht zufällig eine Geforce 6600......

  4. videos gehen nicht mehr abzuspielen #3
    Newbie
    Threadstarter
    Avatar von N.!.T.I2.Ø

    Standard

    ja ich hab eine geforce 6600gt tdh von leadtek... Oo

  5. videos gehen nicht mehr abzuspielen #4
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    ....und hast du nach der Neuinstallation den Grafikkartentreiber verwendet, den du vorher auch schon drauf hattest, oder hast du einen neueren installiert.....wenn du einen neueren installiert hast, dann versuche es mal mit einer älteren Version........den zur Zeit verwendeten treiber natürlich erst deinstallieren.......

  6. videos gehen nicht mehr abzuspielen #5
    Volles Mitglied Avatar von terra

    Mein System
    terra's Computer Details
    CPU:
    AMD 3800+ X2 @Wakü
    Mainboard:
    ASUS A8N-SLI Premium
    Arbeitsspeicher:
    2 GB standart
    Festplatte:
    2.2TB @Samsung
    Grafikkarte:
    ASUS 7900GT @ Zalman
    Soundkarte:
    on board
    Monitor:
    DELL ultrasharp
    Netzteil:
    ThermalTake 470Watt
    Betriebssystem:
    XP SP2

    Standard

    so ein ähnliche problem hatte ich auch schon... mit meiner 6600gt

    nimm am besten den der auf der cd dabei war... glaube was so der 71.81 oder so was...

    greets
    terra

  7. videos gehen nicht mehr abzuspielen #6
    Newbie
    Threadstarter
    Avatar von N.!.T.I2.Ø

    Standard

    jap daran lags au, der treiber war zu neu ^^
    cool, jetzt gehen nur noch die streamvideos nicht oo"

  8. videos gehen nicht mehr abzuspielen #7
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    ....was für Streamvideos denn und wie äußert sich das ?

  9. videos gehen nicht mehr abzuspielen #8
    Newbie
    Threadstarter
    Avatar von N.!.T.I2.Ø

    Standard

    ja alles, so sachen bei youtube werden nich mehr geladen z.B. genau so wie bei google videos Oo"


videos gehen nicht mehr abzuspielen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.