Win 2k + SP4 startprobs

Diskutiere Win 2k + SP4 startprobs im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; hiho hab nen AMD2400 mit elitegroup board K7S5A und 1GB Ram sowie nen TEkram SCSI UW2 Controler mit ner 10 GB SCSI festplatte und ner ...



 
  1. Win 2k + SP4 startprobs #1
    Junior Mitglied Standardavatar

    Standard

    hiho

    hab nen AMD2400 mit elitegroup board K7S5A und 1GB Ram
    sowie nen TEkram SCSI UW2 Controler mit ner 10 GB SCSI festplatte und ner Pionier SCSI-CDrom neu aufgesetzt mit win2k pro
    Bis dahin lief alles supi

    dann hab ich die orgnialen TEkram win2k treiber drüber gemacht ging auch noch alles .. und dann als abschluss das SP4

    danach dauern die boodvorgänge so um die 20 bis 30 min und alles stockt extrem seit dem ...
    man gann gutmithören das die platte nur alle 20 oder 30 sec kurz gelesen wird und das wars dann ....

    wo kann nun das prob leigen hab die SCSI treiber versuch neu drüber zu machen hat auch nix geholfen

    alles was nicht gebraucht wird ist deaktiviert am board ...

    HF

  2. Standard

    Hallo stone06,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Win 2k + SP4 startprobs

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.