Windows mach neustart

Diskutiere Windows mach neustart im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo, mein Windows mach plötzlich irgend wie neustart, und danach steht dann da Windows Fehler, Bericht Senden etc... WinXP Prof benutze ich, ich habe viren ...



 
  1. Windows mach neustart #1
    Senior Mitglied Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    Hallo,

    mein Windows mach plötzlich irgend wie neustart, und danach steht dann da Windows Fehler, Bericht Senden etc...

    WinXP Prof benutze ich, ich habe viren scan eingestellt und bin dann weg, weis nicht wie lange der an war, aber jeden falls als ich zurück kam war neustart schon vollzogen

    mfG

  2. Standard

    Hallo Nehll,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Windows mach neustart #2
    Fortgeschrittenes Mitglied Avatar von N!tro

    Standard

    Hi
    das mit der Fehlermeldung ist normal (das könntest du aber ausstellen weils nervig ist)
    Hast du das mit dem VirenScan schon nochmal probiert?
    Passiert es öfters das das Win abschmiert?
    Was für ein System hast du denn?
    OC?

  4. Windows mach neustart #3
    Foren-Guru Avatar von Kuchen

    Standard

    hört sich eher nach überhitzung an ...
    poste mal deine temps :)

    >> Kuchen

  5. Windows mach neustart #4
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    temps aida:

    Sensor Eigenschaften
    Sensortyp Winbond W83627HF
    Sensorzugriff ISA 290h

    Temperaturen
    Motherboard 8 °C (46 °F)
    CPU 41 °C (106 °F)
    Aux 35 °C (95 °F)

    Spannungswerte
    CPU Core 1.58 V
    CPU AUX 1.63 V
    +3.3 V 2.70 V
    +5 V 5.03 V
    +12 V 11.80 V
    -12 V -7.18 V
    -5 V -5.25 V
    +5 V Standby 4.90 V
    VBAT Batterie 3.07 V


    CPU: AMD 3000+ (nicht übertaktet, wegen zu hoher hitze // sommer halt)
    MB: Epox 8rda3+ Rev. 2.1
    HDD: 2x Maxtor 160 GB S-ATA @ Raid 0
    RAM: 512 DDR Infineon
    VGA: Sapphire Radeon 9800 Pro,

    Cpu Wasser gelühlt, VGA war auch aber der cooler hat ein riss ins plexiglas bekomme, konnte noch schnell genung reagieren.

    Mir machen die platten sorgen, ich habe ein Front modul, Lüftersteuerung mit Tempanzeige+Tempfühler.

    Dieser ist eigentlich für die CPU gedacht, aber ich habe ihn mal an eine hdd mit tesa geklebt, undzwar in den hinteren bereich, bei den anschlüssen. die Anzeig zeigt ca 44°, ein 80er Lüfter steht davor, nüzt offenbar aber nichts

    mfg

  6. Windows mach neustart #5
    Fortgeschrittenes Mitglied Avatar von N!tro

    Standard

    Also nach zu hohen Temps hört es sich schon mal nicht an

  7. Windows mach neustart #6
    Volles Mitglied Avatar von dsquared

    Standard

    hi,

    wasn dat fuern nt... wieviel leistung hat es...

    einige werte sehen net ganz stabil aus...

    cu

    dsquared

  8. Windows mach neustart #7
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    ich hab ein TechSolo 500 Watt, allerding habe ich den lüfter verändert und einen Papst reingebaut,
    DAs Netztteil ist für ein 120er ausgelegt, mögl. das der past zu langsam dreht? Der ist sehr leise, und das netzt teil wird selten heis, nur wenn es drausen auch heis und schwül wird....


Windows mach neustart

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.