windows reboot

Diskutiere windows reboot im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; der link war nur das bild ^^ aber das is ja auch unten ich könnte nur anderen ram testen nt habe ich moment kein anderes ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. windows reboot #9
    Hardware - Kenner
    Threadstarter
    Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    der link war nur das bild ^^ aber das is ja auch unten
    ich könnte nur anderen ram testen nt habe ich moment kein anderes da
    aber da der rechner nie nach einer bestimmten zeit bzw bei einem bestimmten programm abstürzt weis ich nicht wie ich andere Teile "testen" kann im moment sitz ich ja auch an dem "defekten" rechner und schreibe.(zum verrückt werden)
    werde aber trozdem mal den ram und (vllt auch die steckleisten tauschen=)
    wegen der graka , beim spieln läuft alles , auch 3dmark läuft ohne probleme durch
    (btw 8500pts), speicher tests bei everst verursachen auch keinen absturz,(memtest mach ich auch noch)
    wegen bios update , habe nur versucht die neusten version des asus chipsatztreibes (vers 6.66 EV!L !!!) zu installiern was dne total ausfall zur folge hatte : Windows geladen , eingeloggt 20sec desktop sichtbar , automatisch reboot

    ich glaube die einzelnen komponenten sind in sich in ordung nur zueinander falsch konfiguriert , hat jmd erfahrung mit systemen auf A8n sli basis und weis was man unbedingt beachten sollte?


    nochmal
    thx @ all

  2. Standard

    Hallo ANBU_ELWOOD_HUANG,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. windows reboot #10
    Junior Mitglied Avatar von de_sprueht

    Standard

    hast du schon mal die funktion "bei systemfehler neu starten" abgestellt?

  4. windows reboot #11
    Hardware - Kenner
    Threadstarter
    Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    jab dann geht der monitor in standby und der rechner reagiert ncih mehr
    (audioanwendungen hängen dann)

  5. windows reboot #12
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    installiere mal prime95 und starte unter options den torture test > blend
    das ist ist ein stresstest für die cpu und ram
    mal schauen ob sich so der fehler reproduzieren läst

  6. windows reboot #13
    Hardware - Kenner
    Threadstarter
    Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    danke nochmal werds probiern, allerdings hab ich eine neue fehlerquelle gefunden

    netzwerkreiber oder chip (beides orig asus bzw onboard) , als ich mein netzwerk kable rausgezogen habe um es in einem anderen switch zu packen und es wieder in den rechne gesteckt habe ging der pc plötzich aus und wieder an , dann habe ich die netzwerk ein stellungen geändert und dann is der pc auch wieder ausgegeangen (dachte erst das stromkabel habe eienn wackelkontakt und das ich drna gekomen bin)

    werde aber mal mite prime95 testen und dabei den onboard ln adapter deaktivieren

    ncihmal danke an alle

  7. windows reboot #14
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Ähm wenn dann die Netzwerkerkennung gestartet wird geht also der Rechner aus?! Installiere mal die treiber neu für deine LAN-Karte bzw deaktiviere sie im Bios wenn möglich.

    Vielleicht iset ja shcon des Rätsels Lösung..

  8. windows reboot #15
    lockenkopf84
    Besucher Standardavatar

    Standard

    Hi,

    sachmal..hast du zufällig die ActiveArmor Firewall von nVidia drauf? Mit der hatte ich immer solche Scherze....und die kommen auch wieder, wenn ich die FW installed hab. Also wenn du die drauf hast, dann hau mal das teil runter. MfG

    Locke

  9. windows reboot #16
    Hardware - Kenner
    Threadstarter
    Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    aaaaaalso wenn der onboard lan adapter deaktiviert ist funzt alles wunderbar...
    und ja ich hab die nvidia firewall + nvidia trieber , werd dann mal die firewall runterschmeissen , kennt ihr alternativen (bisher hat ich nämlich noch kein virus, zwar vllt nich unbedingt wegen der firewall aber naja......placebo effekt halt : )
    sollte möglichst nix kosten und nich sonderlich kompliziert/aufwändig sien da mit die immer im hintergrund mitlaufen kann. (hab da so böse erfahrungen mit symantcmist der den Pc fast lahmlegt oder hlat alles sperrt nur viren nich )

    THX @ ALL


windows reboot

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.