windows reboot

Diskutiere windows reboot im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; brauche hilfe mein selbst konfiguriertem pc ( A8 nsli 6600gt 2*512mb infineon ddr400 @ DC windows home sp2 520watt lc power Netzteil ) Läuft instabil ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. windows reboot #1
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard windows reboot

    brauche hilfe
    mein selbst konfiguriertem pc

    (
    A8 nsli
    6600gt
    2*512mb infineon ddr400 @ DC
    windows home sp2
    520watt lc power Netzteil
    )

    Läuft instabil manchmal geht er einfach aus ,ohne fehlermeldung , ohen eintrag im "eventvwr" wird aus heiterem himmel neugestartet , es is nie ein bestimmtes programm was ausgeführt wird,
    das merkwürdigste : im 16bit farb modus (windows desktop) tauchen die probleme fast garnicht mehr auf (zu 32bit farben im verhältnis 1:50 von der häufigkeit der fehler her)
    Auch spielen kann ich dann ohne probleme (Farcry ,Cs:S, UT04 , )

    versteh die welt nich mehr need help!!!

  2. Standard

    Hallo ANBU_ELWOOD_HUANG,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. windows reboot #2
    Volles Mitglied Avatar von P.K.

    Mein System
    P.K.'s Computer Details
    CPU:
    AMD Athlon LE-1640 (Single-Core, 2,6 Ghz)
    Mainboard:
    Biostar A740G M2+
    Arbeitsspeicher:
    2 GB
    Festplatte:
    WD 160 GB
    Grafikkarte:
    Onboard
    Soundkarte:
    Onboard
    Monitor:
    Benq FP567s
    Netzteil:
    Ultron UN-380PFC
    Betriebssystem:
    Windows XP
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    TV-Karte: Leadtek Winfast TV 2000 XP Expert

    Standard

    Liegt vielleicht an der Grafikkarte. Mal nen anderen Treiber testent oder ne andere Grafikkarte. Könnte auch an dem LC Power Netzteil liegen. Hab in diesem Forum schon oft gelesen, dass die nicht so gut sein sollen.

  4. windows reboot #3
    Hardware - Kenner
    Threadstarter
    Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    @P.K. THX!!!

    treiber hab ich alle durch getestet :) und da ändert sich nix
    am netzteil kanns liegn aber eigentlich hab ich in nem reviw glesen das es eigentlich sehr stabil läuft, ich werds mal vllt austauschen falls kaputt, allerdings is das asschwer , da der fehler nich permanent auftaucht und ich nicht mit sicherheit sagen kommt das er daher kommt, ein neues nt vom händler zu bekommen , ebenso mit der graka (die bei benchmarks und spieln völlig normal läuft, genau wie das netzteil)

    noch jmd eine idee was das sein könnte?

  5. windows reboot #4
    Hardware - Junkie Avatar von eagle

    Standard

    dann hilft es vieleicht wenn du mal spannungen und temps aus Everest postest !

  6. windows reboot #5
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Mal versucht nur einen Speicher zu benutzen?
    Vielleicht hat dieser ja ne Macke, hast du die GraKa OCed oder is se im Standartzustand?
    Würde auch noch sagen dass es an Windows liegt ;) Hast du mal nach der Installation einen Wiederherstellungspunkt festgelegt?

    Grüße,

    Daniel

  7. windows reboot #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    installiere mal Everest und poste alles was unter "computer > sensoren" steht

  8. windows reboot #7
    Hardware - Kenner
    Threadstarter
    Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    also das einzige was mir auffällt sind die 4,89 v beim 5 volt bereitschaftsmodus
    abe rich hab kene ahnung ob das kritisch ist

    achso windows wurde mehrmals ganz neu installiert , partition(en) formatiert und dann gelöscht , und wiedeerum neu eingerichtet

    bisherige fehlerquellen :
    Ram
    NT
    OS
    Graka (is nich verändert)

    ich vermute ein fehler unter windows da sich der rechner heute morgen oft neugestartet hat , und danach so ziemlich den ganzen tag lief , nachdem er 3mal die fehlermeldung "das system wird nach einem schwerwiegenendem fehler wieder ausgeführt..." angezeigt hat. grade allerdings ist noch etwas seltsames passiert , der monitor stand auf standby und der rechner war an , allerings reagierte er weder auf ddie tastatur noch auf die maus


    http://www.teccentral.de/forum/attachment.php?attachmentid=1683&stc=1

    thx @ all
    Angehängte Grafiken Angehängte Grafiken  

  9. windows reboot #8
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von ANBU_ELWOOD_HUANG

    bisherige fehlerquellen :
    Ram
    NT
    OS
    Graka (is nich verändert)




    http://www.teccentral.de/forum/attachment.php?attachmentid=1683&stc=1

    thx @ all
    also du ahst andera rams und ein anderes netzteil schon gestestet ?
    die 4,89 v bereitschaftsmodus kannste ruhig vergessen
    aber die graka wäre schon auch ne möglichkeit
    und ein bios-update beim mobo könnte vllt auch helfen
    ach ja der link geht nicht?


windows reboot

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.