Bootproblem mit Vista64

Diskutiere Bootproblem mit Vista64 im Microsoft Windows Vista, Server 2008 Forum im Bereich Microsoft Betriebssysteme; Hoi Ich hab da ein Bootproblem mit Vista64. Tritt unregelmässig auf und lässt sich mit den Anweisungen aufm Monitor beheben. Vista64 ist frisch drauf, Virenmässig ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 7 von 7
 
  1. Bootproblem mit Vista64 #1
    Fortgeschrittenes Mitglied Avatar von Flex39

    Mein System
    Flex39's Computer Details
    CPU:
    Intel Core Duo E8400
    Mainboard:
    GA-EP43-DS3L
    Arbeitsspeicher:
    4 x2 GB A-Data 800
    Festplatte:
    500 GB Samsung
    Grafikkarte:
    Radeon 5850
    Soundkarte:
    Creative X-Fi Titanium PCI-E
    Monitor:
    Samsung 223BW
    Gehäuse:
    Thermathake Sophrano
    Netzteil:
    Xigmatec 650 Watt
    3D Mark 2005:
    17520
    Betriebssystem:
    Vista 64 Bit
    Laufwerke:
    LG Dual DvD Brenner
    Sonstiges:
    Xigmatec Red Scorpion CPU-Lüfter

    Standard Bootproblem mit Vista64

    Hoi
    Ich hab da ein Bootproblem mit Vista64. Tritt unregelmässig auf und lässt sich mit den Anweisungen aufm Monitor beheben. Vista64 ist frisch drauf, Virenmässig ist auch alles in Ordnung. Ich hab mal ein paar Pics gemacht damit ihr sehen könnt was da so alles steht. Nervt irgendwie total beim PC-Start.

    Gruß Flex
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Bootproblem mit Vista64-boot01.jpg   Bootproblem mit Vista64-boot02.jpg   Bootproblem mit Vista64-boot03.jpg   Bootproblem mit Vista64-boot04.jpg  

  2. Standard

    Hallo Flex39,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bootproblem mit Vista64 #2
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    OC ist nix bei dir - oder?!
    Stell mal alle Spannungen im BIOS auf "Normal" um.
    Evtl. nur die für den RAM passend abändern nach Herstellervorgabe. (DRAM Voltage)
    Könnte an falschen Timings des RAM liegen oder eben die Spannung stimmt nicht...

  4. Bootproblem mit Vista64 #3
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    ich hatte diese Probleme bis ich SP1 installiert hab. Irgendwie hat Vista (nur 64bit) ohne das SP1 scheinbar Probleme mit einem Speicherausbau über 3GB.
    Auch bei mir trat der Fehler nur sporadisch auf ...

  5. Bootproblem mit Vista64 #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Flex39

    Mein System
    Flex39's Computer Details
    CPU:
    Intel Core Duo E8400
    Mainboard:
    GA-EP43-DS3L
    Arbeitsspeicher:
    4 x2 GB A-Data 800
    Festplatte:
    500 GB Samsung
    Grafikkarte:
    Radeon 5850
    Soundkarte:
    Creative X-Fi Titanium PCI-E
    Monitor:
    Samsung 223BW
    Gehäuse:
    Thermathake Sophrano
    Netzteil:
    Xigmatec 650 Watt
    3D Mark 2005:
    17520
    Betriebssystem:
    Vista 64 Bit
    Laufwerke:
    LG Dual DvD Brenner
    Sonstiges:
    Xigmatec Red Scorpion CPU-Lüfter

    Standard

    Hoi

    Hab mein Vista auf dem neuesten Stand. OC hab ich auch nicht gemacht.
    Hab vom Bios mal ein Pic gemacht. Steht alles auf AUTO. DRAM VOLTAGE steht beim Hersteller-A-Data- die Werte von 1,9 - 2,1 V.
    A-DATA OC Offical Website
    Der zweite von ganz unten ist meiner.
    Kann ich die Werte gefahrlos auf normal stellen bzw. den Wert fürn Ram verändern?

    Gruß Flex
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Bootproblem mit Vista64-boot06.jpg  

  6. Bootproblem mit Vista64 #5
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Kann ich die Werte gefahrlos auf normal stellen bzw. den Wert fürn Ram verändern?
    Solltest du ja machen...
    Und dem RAM würde ich dann mal 2.00V geben. (Evtl. noch, wegen voll bestückter RAM-Bänke, die MCH Core auf 1.20V)

  7. Bootproblem mit Vista64 #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Flex39

    Mein System
    Flex39's Computer Details
    CPU:
    Intel Core Duo E8400
    Mainboard:
    GA-EP43-DS3L
    Arbeitsspeicher:
    4 x2 GB A-Data 800
    Festplatte:
    500 GB Samsung
    Grafikkarte:
    Radeon 5850
    Soundkarte:
    Creative X-Fi Titanium PCI-E
    Monitor:
    Samsung 223BW
    Gehäuse:
    Thermathake Sophrano
    Netzteil:
    Xigmatec 650 Watt
    3D Mark 2005:
    17520
    Betriebssystem:
    Vista 64 Bit
    Laufwerke:
    LG Dual DvD Brenner
    Sonstiges:
    Xigmatec Red Scorpion CPU-Lüfter

    Standard

    Hoi

    hab die Werte mal umgestellt, aber das Problem trat heute wieder auf.
    Kann das auch Softwaremäßig ein Problem sein? Hab da einen Bericht gelesen das evtl. der Bootloader beschädigt ist. Hab oben zwar geschrieben das Vista frisch ist, handelt sich aber um ein Sys-Backup von Norton Ghost 14, was ja normal ein frisches Vista ist. Najo, mal guggi was ihr so meint :)

    Gruß Flex

  8. Bootproblem mit Vista64 #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Flex39

    Mein System
    Flex39's Computer Details
    CPU:
    Intel Core Duo E8400
    Mainboard:
    GA-EP43-DS3L
    Arbeitsspeicher:
    4 x2 GB A-Data 800
    Festplatte:
    500 GB Samsung
    Grafikkarte:
    Radeon 5850
    Soundkarte:
    Creative X-Fi Titanium PCI-E
    Monitor:
    Samsung 223BW
    Gehäuse:
    Thermathake Sophrano
    Netzteil:
    Xigmatec 650 Watt
    3D Mark 2005:
    17520
    Betriebssystem:
    Vista 64 Bit
    Laufwerke:
    LG Dual DvD Brenner
    Sonstiges:
    Xigmatec Red Scorpion CPU-Lüfter

    Standard

    Hiho

    So, das Problem war irgendwann weg. Hab aber vor 2 Wochen mein Backup wegen akuter Zumüllung ;) mal wieder zurückgespielt und siehe da nach dem neustart war es wieder da. Nachdem ich alle Updates für Vista 64 installiert hatte war das Problem wieder weg. Das ganze ist also ein Vista-Prob. Das Bios läuft mit optimalen Einstellungen, nur die Spannungen fürn Ram habe ich angepasst, die Kiste läuft einwandfrei :)

    Frohe Ostern an alle
    Flex


Bootproblem mit Vista64

Besucher kamen mit folgenden Begriffen auf die Seite:

windows vista 64 boot problem

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.