Internet bricht ab und verwechselt Websites...

Diskutiere Internet bricht ab und verwechselt Websites... im Microsoft Windows Vista, Server 2008 Forum im Bereich Microsoft Betriebssysteme; Also ich habe jetzt die letzten Wochen ohne Probleme surfen können... keine Fehler. Ab und an ist es mal ausgefallen, aber nix wildes. Seit HEUTE ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 21 von 21
 
  1. Internet bricht ab und verwechselt Websites... #17
    Foren-Guru
    Threadstarter
    Avatar von drNoOdLe

    Standard

    Also ich habe jetzt die letzten Wochen ohne Probleme surfen können... keine Fehler. Ab und an ist es mal ausgefallen, aber nix wildes. Seit HEUTE geht es kaum noch. 3 Klicks und das Internet bricht ab im Firefox... Rest geht noch (Outlook/Trillian/usw) Ich checks echt nicht mehr...

    Meist war das dann durch ein Reboot behoben und ich konnte wieder surfen, jetzt muss ich das Notebook "Herunterfahren" und auslassen, erst dann funktioniert es wieder für ein paar Stunden...

    Schei** Vista :D

  2. Standard

    Hallo drNoOdLe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Internet bricht ab und verwechselt Websites... #18
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    Schei** Vista :D
    Schei** an den Verbraucher verkaufte Rüstungsindustrie.

    *aufntischkotz*
    ich mein gib das mal in ner Suchmaschine ein: Dual Rüstungsindustrie
    ein kleines Zitat daraus:
    Einige Rüstungsgüter eignen sich für „dual use“ - sie sind also für militärische wie zivile Zwecke einsetzbar. Findige Hersteller wissen aus dieser Eigenschaft Kapital zu schlagen.
    da gehts Licht schon aus. Ja weisst schon "²" usw... jaja...

    Ich kann so geil paranoid sein :) Bin so stolz auf mich!

    Gruss

    R

  4. Internet bricht ab und verwechselt Websites... #19
    Foren-Guru
    Threadstarter
    Avatar von drNoOdLe

    Standard

    Das hilft mir jetzt leider nicht weiter... eben wieder Abbruch... jedoch das komische:

    Ebanking funktionierte noch. Also die "https" Seiten...

  5. Internet bricht ab und verwechselt Websites... #20
    cyberd
    Besucher Standardavatar

    Standard

    Zitat Zitat von drNoOdLe Beitrag anzeigen
    Ne das ist es nicht, ich hab G-Data drauf und Ad-Aware... da ist garnichts.
    Das Problem hab ich auch ab und zu. Deaktivier mal von G-Data das der Webinhalte scannt. Dann probieren zu surfen. Bei mir gehts dann wieder. Danach kannste den Schutz wieder einschalten. Kommt bei mir alle paar Tage vor. Besonders häufig, wenn ich direkt nach Rechnerstart versuche zu surfen, ohne das das G-Data Icon unten in der Leiste ist.

    Gruß
    cyberd

  6. Internet bricht ab und verwechselt Websites... #21
    Volles Mitglied Avatar von Bendix

    Mein System
    Bendix's Computer Details
    CPU:
    Phenom X4 9850 mit Sonic Tower Sandwich
    Mainboard:
    Asus M2N32 Sli Deluxe Wifi
    Arbeitsspeicher:
    6GB (2x 1GB G-Sklill & 2x 2GB OCZ)
    Festplatte:
    3x 320GB & 1x500GB WesternDigital (Sata)
    Grafikkarte:
    Gainward Bliss 8800GTX
    Soundkarte:
    Onboard Soundmax
    Monitor:
    Syncmaster 226BW & Syncmaster 930BF
    Gehäuse:
    A+ CS-Monolize
    Netzteil:
    Enermax Liberty 550 Watt
    Betriebssystem:
    Windows Vista Ultimate 64 und Windows 7 64Bit (Beta)
    Laufwerke:
    NEC, Samsung
    Sonstiges:
    Wlan-Onboard

    Standard

    Meldet euch doch mal mit einem Anderen Account an und benennt die NTuser.dat um.
    Windows sollte wieder eine neue anlegen.

    Bei XP hat das ab und zu mal geholfen


Internet bricht ab und verwechselt Websites...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.