Keine Internetverbindung trotz Verbindung

Diskutiere Keine Internetverbindung trotz Verbindung im Microsoft Windows Vista, Server 2008 Forum im Bereich Microsoft Betriebssysteme; Hallo, ich habe seit ein paar tagen ein Problem mit meiner Internetverbindung. Wenn ich nen bissel google, oder einfach nur durchs Internet surfe zeigt mir ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Keine Internetverbindung trotz Verbindung #1
    Junior Mitglied Avatar von elvislebt999

    Mein System
    elvislebt999's Computer Details
    CPU:
    Intel Core 2 Quad E9650
    Mainboard:
    Asus Rampage Formula
    Arbeitsspeicher:
    4x 2 GB DDR Ram 2 800MHz
    Festplatte:
    2 x 250 GB Samsung & Maxtor 2x 1000GB Segata Baracuda
    Grafikkarte:
    HD 5870
    Soundkarte:
    Sound Max HD
    Monitor:
    Samsung Syncmaster 2433 BW
    Gehäuse:
    Coolermaster HAF932
    Netzteil:
    750W Power&Cooling Quad CrossFire Silencer
    3D Mark 2005:
    16427
    Betriebssystem:
    Windows 7 RC 64Bit
    Laufwerke:
    1x LG Electronics-GSA-H50L
    Sonstiges:
    Zalman CNPS 9500 AT (CPU-Lüfter)

    Standard Keine Internetverbindung trotz Verbindung

    Hallo,

    ich habe seit ein paar tagen ein Problem mit meiner Internetverbindung.
    Wenn ich nen bissel google, oder einfach nur durchs Internet surfe zeigt mir der Internet Explorer nach einiger Zeit an, ca nach 30 min, das diese Seite nicht angezeigt wrden kann. Alle Internet Dienste in der Windows Sidebar sind nicht mehr zu nutzen. Erst nach einem Neustart funktioniert alles wieder. Was aber komisch ist, das Emule oder Bittorrent weiter läuft im upload und download. Dieses Problem trifft auch zu wenn beide Clienten nicht laufen, ich diese aber nach eintritt des Problems problemlos zum laufen bringen kann.
    Wenn ich auf Problemlösungklicke, zeigt mir Vista kein Problem an.
    Ich wollte hier keiner der Download Clienten zum Thema machen und nur nebenbei erwähnen weil nix mehr geht ich aber diese zum laufen bringen.
    Kennt einer dieses Problem und hat einer eine Lösung für mich?
    Mein Norton hat auch nix gefunden........... ich bin mit einem ganz normalen Modem im Internet unterwegs, und habe dieses auch schon ausgetauscht mit keinem Ergebniss.

    Danke Ihr liebenund ein schönes Wochenende Euch allen

  2. Standard

    Hallo elvislebt999,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keine Internetverbindung trotz Verbindung #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Firefox nehmen, läuft auch unter Vista...

  4. Keine Internetverbindung trotz Verbindung #3
    Junior Mitglied
    Threadstarter
    Avatar von elvislebt999

    Mein System
    elvislebt999's Computer Details
    CPU:
    Intel Core 2 Quad E9650
    Mainboard:
    Asus Rampage Formula
    Arbeitsspeicher:
    4x 2 GB DDR Ram 2 800MHz
    Festplatte:
    2 x 250 GB Samsung & Maxtor 2x 1000GB Segata Baracuda
    Grafikkarte:
    HD 5870
    Soundkarte:
    Sound Max HD
    Monitor:
    Samsung Syncmaster 2433 BW
    Gehäuse:
    Coolermaster HAF932
    Netzteil:
    750W Power&Cooling Quad CrossFire Silencer
    3D Mark 2005:
    16427
    Betriebssystem:
    Windows 7 RC 64Bit
    Laufwerke:
    1x LG Electronics-GSA-H50L
    Sonstiges:
    Zalman CNPS 9500 AT (CPU-Lüfter)

    Standard

    Neeeeeee, ich mag FireFox nicht, und willst du mir damit sagen das es am Internet Explorer liegt? Dann verstehe ich nicht das die Internetdienste in der Sidebar auch nicht mehr funktionieren.....

  5. Keine Internetverbindung trotz Verbindung #4
    Volles Mitglied Standardavatar

    Mein System
    ExtremeShock's Computer Details
    CPU:
    Intel Core 2 Duo E8500 Box 6144Kb, LGA775, 64bit
    Mainboard:
    Gigabyte GA-EP45-DS3, Intel P45, ATX, DDR2, PCI-Express
    Arbeitsspeicher:
    4096MB-Kit GEIL Ultra+ PC2-6400 DDR2-800 CL4
    Festplatte:
    Hitachi P7K500 500GB,16MB, HDP725050GLA360
    Grafikkarte:
    Powercolor HD4870 PCS+1024MB GDDR5, PCI-Express
    Monitor:
    Samsung SyncMaster 2253BW
    Gehäuse:
    NZXT HU001B, ATX, ohne Netzteil, schwarz
    Netzteil:
    ATX-Netzteil TAGAN TG800-U33 2-Force II, 800 Watt
    Betriebssystem:
    Windows Vista Business 64bit

    Standard

    Bei mir ist es die ZoneAlarm Firewall die das gerne mal macht, falls du sie hast musst du sie einfach deaktivieren. Beim nächsten Start geht ja wieder erstmal alles, auch mit ZA.

    Bei mir geht dann auch nur noch ICQ und so...

  6. Keine Internetverbindung trotz Verbindung #5
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    WEG MIT ZONE ALARM WEG MIT IE ..... wie kommst du ins inet? als DNS-SERVER bitte die router ip eintragen falls du dsl mit router hast,
    falls du wlan benutzt kauf dir ausreichend kabel mit RJ45 steckern
    und ggF. was mit 20mm steinbohrer von den jungs hier : Startseite - Metabo Deutschland - Elektrowerkzeuge von Profis für Profis

    ansonstn hat bei mir nix geholfen :P

  7. Keine Internetverbindung trotz Verbindung #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    und willst du mir damit sagen das es am Internet Explorer liegt? Dann verstehe ich nicht das die Internetdienste in der Sidebar auch nicht mehr funktionieren.....
    Die greifen auch über den N00b-Explorer auf das Internet zu...

    Und keine Firewall deaktivieren, sonst ist der Rechner für Jedermann offen, da Du keinen Router hast!

    @Elwood:
    Er hat Modem und kein DSL!

    Neeeeeee, ich mag FireFox nicht,
    Pech gehabt! Wieso sollte man auch Programme nutzen, die 10(00)x besser und sicherer sind als der IE...

  8. Keine Internetverbindung trotz Verbindung #7
    Hardware - Kenner Standardavatar

    Standard

    Zitat Zitat von Jeck-G Beitrag anzeigen
    Er hat Modem und kein DSL!
    Wenns von us robotics ist würde ich mal nach ner neuen Firmware suchen. Ich hatte sowas mal mit nem us robotics und dafür wurde ein update zur verfügung gestellt. Hatte bei mir zwar nicht geholfen, aber wer weiss...



    Oh Ja, P.S. kann doch auch sein daß er sich ne eklige Spyware eingefangen hat die nun richtig bandbreite nutzt.

  9. Keine Internetverbindung trotz Verbindung #8
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Im ersten Post, fast am Ende...
    ich bin mit einem ganz normalen Modem im Internet unterwegs, und habe dieses auch schon ausgetauscht mit keinem Ergebniss.


Keine Internetverbindung trotz Verbindung

Besucher kamen mit folgenden Begriffen auf die Seite:

windows server 2008 keine internetverbindung

sidebar keine internetverbindung
windows server keine internetverbindung mit browser
windows vista sidebar keine internetverbindung
kein server gefunden trotz verbindung
trotz internetverbindung kein internet windows 2008r

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.