USB ist beim booten nicht aktiv

Diskutiere USB ist beim booten nicht aktiv im Microsoft Windows Vista, Server 2008 Forum im Bereich Microsoft Betriebssysteme; OK, nochmal... dieser "Fehler" scheint ja wohl mal nicht selten bei deiner Boardserie aufzutreten... also ein eingebauter ASUS-Defekt! ;) Und könntest du jetzt mal bitte ...



+ Antworten + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 21 von 21
 
  1. USB ist beim booten nicht aktiv #17
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    OK, nochmal... dieser "Fehler" scheint ja wohl mal nicht selten bei deiner Boardserie aufzutreten... also ein eingebauter ASUS-Defekt! ;)

    Und könntest du jetzt mal bitte die Frage beantworten ob du nun das letzte Beta-BIOS drauf hast oder nicht? (Könnte ja mal wirklich mit diesem "behoben" worden sein... wie unser "Gast" meint)

    (Bin ich froh das ich en Gigabyte hab...)

  2. Standard

    Hallo XXL-PC,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. USB ist beim booten nicht aktiv #18
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von usch65 Beitrag anzeigen
    OK, nochmal... dieser "Fehler" scheint ja wohl mal nicht selten bei deiner Boardserie aufzutreten... also ein eingebauter ASUS-Defekt! ;)

    Und könntest du jetzt mal bitte die Frage beantworten ob du nun das letzte Beta-BIOS drauf hast oder nicht? (Könnte ja mal wirklich mit diesem "behoben" worden sein... wie unser "Gast" meint)

    (Bin ich froh das ich en Gigabyte hab...)
    Das kann ich euch erst heute abend sagen wenn ich wieder zu hause bin. Vielleicht werde ich auch mal ein paar Bilder vom Bios machen.

  4. USB ist beim booten nicht aktiv #19
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hatte das bei meinem A8N damals auch (SLI Version)... Ging eben nur mit einer PS/2 Tastatur dann... Drum hab ich mir dann schnell ein Lanparty zugelegt.

    MfG
    Iopodx

  5. USB ist beim booten nicht aktiv #20
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Rotes Gesicht

    Zitat Zitat von XXL-PC Beitrag anzeigen
    Was hat das denn mit einem Defekt zu tun ??
    "Defekt" ist vielleicht das falsche Wort...nehmen wir "Serienfehler"...nur egal wie man es benennt, es ändert weder was an der Tatsache, noch an dem Problem

    Mit dir, Iopodx und mir haben wir jetzt schon drei Leute in Folge mit den gleichen (traumatischen) Erfahrungen, also würde ich nicht unbedingt behaupten es sei mit den Boards alles in Ordnung...

    Deshalb wäre nach wie vor der mir einzig bekannte Rat eine PS/2-Tastatur zu nutzen und somit das USB-Problem gänzlich zu umgehen...hatte mir das damals mit meinem Asus A8N SLI-SE auch ne zeitlang angeschaut, nur irgendwann wurde es mir zu bunt jedesmal wenn ich mal ins BIOS musste 5, 6, 7 mal die Kiste neu zu booten um Glück zu haben das meine Eingaben genommen wurden...also meinen ollen PS/2-Taster aus dem Schrank wieder in den aktiven Dienst genommen und meine Ruhe gehabt :)

    BTW: Meinem aktuellen Gigabyte-Mainboard isses gänzlich egal, welche Art von Tastatur angeschlossen ist

  6. USB ist beim booten nicht aktiv #21
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    So ich habe mal ein paar Fotos von meinen Bioseinstellungen gemacht. Das letzte Foto will nicht. Na egal
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken USB ist beim booten nicht aktiv-bild000.jpg   USB ist beim booten nicht aktiv-bild001.jpg  


USB ist beim booten nicht aktiv

Besucher kamen mit folgenden Begriffen auf die Seite:

usb tastatur beim booten nicht aktiv

ubuntu 12 usb tastatur beim booten nicht erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.