Ein Explorerfenster öffnet sich nach jedem Booten

Diskutiere Ein Explorerfenster öffnet sich nach jedem Booten im Microsoft Windows XP, Media Center Edition, Server Forum im Bereich Microsoft Betriebssysteme; Bei mir öffnet sich nach jedem Bootvorgang ein Explorerfenster im Ordner C:\WINNT\SYSTEM32 Habe schon alles versucht und weiß nicht mehr weiter. Für eine Hilfestellung währe ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Ein Explorerfenster öffnet sich nach jedem Booten #1
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Bei mir öffnet sich nach jedem Bootvorgang ein Explorerfenster im Ordner C:\WINNT\SYSTEM32
    Habe schon alles versucht und weiß nicht mehr weiter.

    Für eine Hilfestellung währe ich sehr dankbar. :5

  2. Standard

    Hallo Aron,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ein Explorerfenster öffnet sich nach jedem Booten #2
    Hardware - Experte Avatar von KairoCowboy

    Standard

    Hi Aron und herzlich willkommen!

    schau zuerst mal nach,ob du unter start autostart in dem ordner vielleicht den explorer drinne hast.
    2. versuch: gib in eine dos-box mal msconfig.exe oder msconfig32.exe ein und sie unter systemstart mal die einträge durch die drinstehen. da wird festgelegt,welche dienste beim start aufgerufen werden.
    windows 2000 oder NT?

    :7

  4. Ein Explorerfenster öffnet sich nach jedem Booten #3
    Volles Mitglied
    Threadstarter
    Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Ich habe deinen vorschlag ausprobiert.
    In Windows NT 4.0 gibt es keine Datei die MSCONFIG.EXE oder MSCONFIG32.EXE heißt!
    Ich habe aber die Idee weiter verfolgt und rausgefunden das es diese datei zum Download gibt. Diese datei funktioniert leider nur unter Windows 2000.
    Unter NT erhalte ich eine Fehlermeldung: Falsche User32.dll.
    Die User32.dll in den Ordner wo sich die Datei MSCONFIG befindet zu kopieren, löste das Problem nicht. Auch das überprüfen des Schlüssels RUN in der REGISTRY brachte keinen erfolg.(HKEY_LOCAL_MACHINE\SOFTWARE\Micr osoft\Windows\CurrentVersion\Run)

    Das Problem besteht leider weiterhin. Warte auf weitere lösungsvorschläge!
    :5

  5. Ein Explorerfenster öffnet sich nach jedem Booten #4
    Volles Mitglied
    Threadstarter
    Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Weis denn niemand eine Lösung.
    Bin für jeden Hinweis dankbar.

  6. Ein Explorerfenster öffnet sich nach jedem Booten #5
    Senior Mitglied Avatar von Heretic

    Mein System
    Heretic's Computer Details
    CPU:
    Intel Core2Duo 7200 (2x2,0GHz)
    Mainboard:
    Asus (Calistoga i945 GM)
    Arbeitsspeicher:
    2 x 2048MB Corsair DDRII 667MHz
    Festplatte:
    500 GB Samsung (System SATAII), 160 GB Seagate (Backup SATA), 750 GB Western Digital (Storage SATA)
    Grafikkarte:
    nVidia GeForce Go 7700 (512MB)
    Soundkarte:
    Intel HD
    Monitor:
    Dell 2005FPW 20'' TFT Widescreen
    Gehäuse:
    ASUS G1
    Betriebssystem:
    Windows Vista SP1
    Laufwerke:
    Matshita DVD-RAM

    Standard

    hi aron

    hatte das gleiche problem unter winnt4 wie du...

    mit dem regcleaner habe ich dann das ganze entfernen können...es gibt dann irgendwo unter dem feld startup list eine eintragung, welche winnt/system32/... heißt...diese einfach löschen und weg isses...alles andere hatte bei mir auch nix gebracht...

  7. Ein Explorerfenster öffnet sich nach jedem Booten #6
    Volles Mitglied
    Threadstarter
    Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Also das mit dem Regcleaner habe ich ausprobiert. Leider kein erfolg.
    Ich vermute das es ürgendwie mit Corel Draw zusammenhängt.
    :8

  8. Ein Explorerfenster öffnet sich nach jedem Booten #7
    Senior Mitglied Avatar von Heretic

    Mein System
    Heretic's Computer Details
    CPU:
    Intel Core2Duo 7200 (2x2,0GHz)
    Mainboard:
    Asus (Calistoga i945 GM)
    Arbeitsspeicher:
    2 x 2048MB Corsair DDRII 667MHz
    Festplatte:
    500 GB Samsung (System SATAII), 160 GB Seagate (Backup SATA), 750 GB Western Digital (Storage SATA)
    Grafikkarte:
    nVidia GeForce Go 7700 (512MB)
    Soundkarte:
    Intel HD
    Monitor:
    Dell 2005FPW 20'' TFT Widescreen
    Gehäuse:
    ASUS G1
    Betriebssystem:
    Windows Vista SP1
    Laufwerke:
    Matshita DVD-RAM

    Standard

    kannst ja versuchen alles aus der registry zu löschen, was mit corel zu tun hat...denke aber nicht, dass es daran liegt...habe selbst corel auf dem rechner und habe es nicht entfernen müssen...

  9. Ein Explorerfenster öffnet sich nach jedem Booten #8
    Foren-Guru Standardavatar

    Standard

    Mit dem StartUpCPL kannst auf alle Run-Einträge de Registry komfortabel zugreifen und der funktioniert auch unter NT!

    http://www.mlin.net/StartupCPL.shtml

    Nimm einfach die EXE-Version


Ein Explorerfenster öffnet sich nach jedem Booten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.