Nach neuinstallation XP internet lahm?

Diskutiere Nach neuinstallation XP internet lahm? im Microsoft Windows XP, Media Center Edition, Server Forum im Bereich Microsoft Betriebssysteme; Also mit meiner neuen Sata kam dann wohl ein format C: vom WIN dran... Nuja ich hatte eigentlich vor mir meine neue Platte mit Steganos ...



 
  1. Nach neuinstallation XP internet lahm? #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Also mit meiner neuen Sata kam dann wohl ein format C: vom WIN dran... Nuja ich hatte eigentlich vor mir meine neue Platte mit Steganos Security Suite 6 zu schützen.... Das ist jetz 'n Safe und macht sich ganz gut mit nem "einfachem Passwort". Zusätzlich habe ich noch Norton Internet Security 2003 laufen. Habe auch noch MC Afee Virus Scan. Die platte wird wenn ich sie abends nicht mehr brauch im Hardware manager deaktiviert. Nu habe ich mehrere Fragen:

    1.) Mein Internet schläft seit dem (nur seitenaufbau Downloads-> sehr schnell wie immer)

    2.) Sind die Daten auf der HDD einigermaßen sicher? (gegen angreifer vom Netz)

    3.) Was kann ich noch verbessern?(Geld spielt fast keine Rolle :)

    4.) Ich habe gehört es gibt direkt Programme um Dateien zu verstecken.... Welche gibts da?

    Fragen über Fragen.....

    Naja schonmal ein Dankeschön an alle die helfen :bj

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nach neuinstallation XP internet lahm? #2
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    es schaut so aus das mein upstream bei 30KB/s liegt und mein down bei 0! (beim FTP Upload und ich gleichzeitig von woanders lade!) Hatte sonst immer so up:8KB/s down: 45Kb/s gleichzeitig :-\

  4. Nach neuinstallation XP internet lahm? #3
    Hardware - Experte Avatar von Integra

    Standard

    Originally posted by Iopodx@1. April 2004, 21:17
    es schaut so aus das mein upstream bei 30KB/s liegt und mein down bei 0! (beim FTP Upload und ich gleichzeitig von woanders lade!) Hatte sonst immer so up:8KB/s down: 45Kb/s gleichzeitig :-\
    Nochmal auf Deutsch, nen upstream von 30kb/s krieg netmal ich mit DSL 1500 hin :cn

  5. Nach neuinstallation XP internet lahm? #4
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    hab einfach mit DSL LITE nen upstream von 27,8KB/s!

  6. Nach neuinstallation XP internet lahm? #5
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    also ich habe nen upstream von ca 70k/bs :ch


Nach neuinstallation XP internet lahm?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.