Probs mit Win XP...

Diskutiere Probs mit Win XP... im Microsoft Windows XP, Media Center Edition, Server Forum im Bereich Microsoft Betriebssysteme; @ Der Klöpserfred Ich hab keine Chipsatztreiber gebraucht, denn Win hat die schon in der Treiberdatenbank schon gehabt, und die Spiele sind Original. Zuert lesen, ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Probs mit Win XP... #9
    Guest
    Besucher Standardavatar

    Standard

    @ Der Klöpserfred
    Ich hab keine Chipsatztreiber gebraucht, denn Win hat die schon in der Treiberdatenbank schon gehabt, und die Spiele sind Original. Zuert lesen, dann posten!!

    mfg FireBlade

  2. Standard

    Hallo FireBlade,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probs mit Win XP... #10
    Foren-Guru Standardavatar

    Standard

    Ich hab keine Chipsatztreiber gebraucht, denn Win hat die schon in der Treiberdatenbank schon gehabt
    Hi

    Wie kann nur ein System ohne Chipsatztreiber auch Richtig laufen !

    Ja er hat zwar alles erkannt aber trotzdem brauchst du Chipsatztreiber damit dein rechner auch ohne Probleme läuft !

    An deiner stelle würde ich die Chipsatztreiber installieren und dann schauen obs geht !

    Den ein Mainboard ohne Chipsatztreiber ist wie ein Auto ohne Benzin !

    Also Probier es aus ! :bj

    bYe...

  4. Probs mit Win XP... #11
    Volles Mitglied
    Threadstarter
    Avatar von FireBlade

    Mein System
    FireBlade's Computer Details
    CPU:
    AMD Athlon64 3800+
    Mainboard:
    MSI K8N Neo4 Platinum
    Arbeitsspeicher:
    2 x MDT 1024 MB DDR1
    Festplatte:
    Samungs SpinPoint 400 GB
    Grafikkarte:
    ATI Radeon x1300 Pro
    Soundkarte:
    On-Board
    Monitor:
    Samsung SyncMaster 206BW - 20"
    Gehäuse:
    Noname
    Netzteil:
    Tagan 480 W
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    Plextor PX-716A

    Standard

    Hi,

    THX für die Hilfe wie es ausschaut, waren es doch die Chipsatztreiber! Falls das Prob trotzdem wieder auftauchen sollte melde ich mich. ;D

    :cb

    mfg FireBlade

  5. Probs mit Win XP... #12
    Foren-Guru Standardavatar

    Standard

    Joa Kein problem ^^

    Hör immer schön auf die Teccers die wissen schon was sache ist ! :2

    Dr.Tec dem die Mainboards Vertrauen :bj

    bYe...

  6. Probs mit Win XP... #13

    Standard

    Man lernt doch nie aus. Da denkt man(n) schon wieder weiter als es der Fall ist. Aber dabei sinds doch immerwieder die kleinen Sachen, und die entsprechenden Treiber zu installieren macht sich immer bezahlt (außer der Treiber is Schrott, gibt es ja och manchmal).

    Besonders zu:
    Originally posted by BadSoldier

    Den ein Mainboard ohne Chipsatztreiber ist wie ein Auto ohne Benzin !
    kann ich nur sagen: :bj :ek .


Probs mit Win XP...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.