Win XP (Home Edition)

Diskutiere Win XP (Home Edition) im Microsoft Windows XP, Media Center Edition, Server Forum im Bereich Microsoft Betriebssysteme; High, folgendes Problem: Win XP brauch ewig mit hochfahren. Der Ladebalken, der anfangs immer kommt, brauch sage und schreibe 36 Durchläufe, bis ich ins Anmeldeportal ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Win XP (Home Edition) #1
    Fortgeschrittenes Mitglied Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    High,

    folgendes Problem: Win XP brauch ewig mit hochfahren. Der Ladebalken, der anfangs immer kommt, brauch sage und schreibe 36 Durchläufe, bis ich ins Anmeldeportal komme.
    War auch schon in der "msconfig" und hab da unter "BOOT.INI" ien Häkchen in "/NOGUYBOOT" gemacht, um mir anstatt des Ladebalkens anzeigen zu lassen, was er macht. Das Dumme daran ist nur, dass er nichts macht. Bildschirm bleibt schwarz, in der oberen linken Ecke ist bloß ein blinkender weißer, kleiner Strich ("_").
    Nun meine Frage: woran kann es liegen, oder noch besser: wie bekomm ichs schneller???
    An meinem System kanns soweit nicht liegen...

    Athlon 1,4 GHZ
    256 MB-Ram
    Geforce 2 (geforce FX im Anmarsch)

  2. Standard

    Hallo Buffy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Win XP (Home Edition) #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hast du eine Netzwerkkarte installiert ?
    Wenn ja, im TCP / IP Protokoll unter den Eigenschaften dieser Karte eine IP Adresse manuell vergeben ?

  4. Win XP (Home Edition) #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    nein hab ich nicht

    der hat keine

  5. Win XP (Home Edition) #4
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Uuups da gibbed es noch jede Menge die du machen könntest.

    Guckst du Hier:

    http://www.eurosee.de/eurosee/xp_tricks/xp.html#20

    oder

    http://www.wintotal.de/Tipps/URubrik...BID=2&URBID=12

    oder da


    http://www.wintuning.net/perfxp.php

    oder Goggeln usw. usw.

    Gruß Michl :)

  6. Win XP (Home Edition) #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    thnx

    aber unter den angegebenen linx gabs nix
    der letzt link wollte überhaupt nicht.......ich solls heut abend wieder versuchen meinte er

  7. Win XP (Home Edition) #6
    Senior Mitglied Standardavatar

    Standard

    Guten.

    War das denn schon immer so, also seit der ersten Installation, oder hast Du zwischendurch dein System verändert? Also neue Karten ein- oder ausgebaut? Könnte ja gut sein, daß ein alter Treiber versucht ein Gerät zu inizialisieren das es gar nicht mehr gibt es und Dein Rechner deshalb so lange braucht.

    greetings

    slider

  8. Win XP (Home Edition) #7
    Senior Mitglied Standardavatar

    Standard

    hau ma tweak xp auf dein system und optimier das ma... is nen gutes tool... mein rechner bracuht nur noch 10sec zum hochfahren (ausgenommen bios und programme im autostart!)


    Hier is der Download

  9. Win XP (Home Edition) #8
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Bildschirm bleibt schwarz, in der oberen linken Ecke ist bloß ein blinkender weißer, kleiner Strich ("_").
    Genauso siehts bei mir aus. Mein PC braucht über eine Minute zum Booten (Win XP Home).
    Weiß einer inzwischen woran zum Geier das liegt?
    Alle hier bereits aufgeführten Dinge sind bei mir gegeben, Bootvis bringt auch nichts.


Win XP (Home Edition)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.