WinXP Explorer prob

Diskutiere WinXP Explorer prob im Microsoft Windows XP, Media Center Edition, Server Forum im Bereich Microsoft Betriebssysteme; hiho hab folgendes problem! Hab mein motherboard gewechselt und seit dem will der explorer (arbeitsplatz, systemsteuerung, eigen daten) nicht mehr starten sondersn es startet sich ...



 
  1. WinXP Explorer prob #1
    Junior Mitglied Standardavatar

    Standard WinXP Explorer prob

    hiho

    hab folgendes problem!

    Hab mein motherboard gewechselt und seit dem will der explorer (arbeitsplatz, systemsteuerung, eigen daten) nicht mehr starten sondersn es startet sich nur noch der explorer neu

    fast alles andere funzt aber komischer weise ... sollange ich über
    Start -> Ausführen
    oder per rechtsklick was starte nimmt er "fast alles"
    auch aus Start -> Programe funktioniern alle eingetragen programe

    aussedem lassen sich die treiber fürn chipsatz (nForce4) nicht installieren .. kommt immer die meldung das ein fehler aufgetretten ist!

    alle anderen systeme wurde aber erkannt und auch richtig installiert .. hab auch alle treiber upgedatet auf den letzten stand nur halt für IDE nicht :-(

    mein system:
    amd64 3500+
    Asus A8N-SLI Delux
    Sapphire hybrit X800 XL
    2* 512mb OCZ 400
    IBM ide platte (system)
    Samsung S-ATA platte
    Plexor PX-116A
    LG GSA-4120
    WinXP pro SP2

  2. Standard

    Hallo stone06,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WinXP Explorer prob #2
    Hardware - Kenner Avatar von ..::]dkONE[::..

    Mein System
    ..::]dkONE[::..'s Computer Details
    CPU:
    Intel Pentium E5300
    Mainboard:
    Gigabyte GA-EP45-UD3LR
    Arbeitsspeicher:
    GEIL 4 GB DDR2-RAM PC800 CL4 2x2GB KIT ULTRA 2
    Festplatte:
    Samsung Spinpoint F3 HD103SJ
    Grafikkarte:
    ATI Radeon X800
    Soundkarte:
    Realtek ALC888 (HD-Audio)
    Monitor:
    LG Flatron L227WT
    Gehäuse:
    Chieftec 601
    Netzteil:
    beQuiet BQT P4370W
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    Toshiba SD-M1612 @ J808 (RPC1)
    Sonstiges:
    LG GSA-4167B @ DL13 (RPC1)

    Standard

    Hi,

    was hast du vorher für ein Mainboard gehabt? Gleicher Chipsatz bzw. Chip-Hersteller? Wenn nicht, kommst du um eine Neuinstallation nicht herum. Ist sowieso ratsam, wenn ein Mainboard ausgetauscht worden ist. Und erst recht wenn ein Chipsatz-Wechsel stattfindet, z. B., von VIA-Chipsatz auf den nForce.

  4. WinXP Explorer prob #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    jo hab ich mir schon gedacht ^^
    und warn ein nforce3 und jetzt nforce4 chipsatz


WinXP Explorer prob

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.