XPSP2 erster Erfahrungsbericht

Diskutiere XPSP2 erster Erfahrungsbericht im Microsoft Windows XP, Media Center Edition, Server Forum im Bereich Microsoft Betriebssysteme; also ich hab das sicherheitcenter "deaktivieren" (symbol neben uhr war weg) können, indem ich einfach die überwachungsfunktion für alle drei bereiche deaktiviert habe....



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 26
 
  1. XPSP2 erster Erfahrungsbericht #17
    Volles Mitglied Standardavatar

    Standard

    also ich hab das sicherheitcenter "deaktivieren" (symbol neben uhr war weg) können, indem ich einfach die überwachungsfunktion für alle drei bereiche deaktiviert habe.

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XPSP2 erster Erfahrungsbericht #18
    Mouse - Schieber Avatar von Martin Zimmermann

    Mein System
    Martin Zimmermann's Computer Details
    CPU:
    AMD Athlon 64 3200+ Veni 2000
    Mainboard:
    Abit AN8 SLI
    Arbeitsspeicher:
    4 x 512 MB MDT = 2 GB
    Festplatte:
    80 GB Hitachi
    Grafikkarte:
    AOpen Aeolus 6800GT-DV256
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion
    Gehäuse:
    Midi
    Netzteil:
    Silentstorm 480 Watt
    Betriebssystem:
    XP und Suse 10.0
    Laufwerke:
    DVD 16X LG GSA 4167B

    Standard

    Seit ihr euch wirklich sicher das die neue Version von Antispay alle wichtigen Sachen entfernt die in das SP2 eingebaut worden sind um den User auszuspionieren ??

  4. XPSP2 erster Erfahrungsbericht #19
    Senior Mitglied Avatar von Ein Irrer

    Standard

    offtopic

    Was mach Ihr Router Herr Zimmermann ;-))))

    *grinzzzz*

  5. XPSP2 erster Erfahrungsbericht #20
    Mouse - Schieber Avatar von Martin Zimmermann

    Mein System
    Martin Zimmermann's Computer Details
    CPU:
    AMD Athlon 64 3200+ Veni 2000
    Mainboard:
    Abit AN8 SLI
    Arbeitsspeicher:
    4 x 512 MB MDT = 2 GB
    Festplatte:
    80 GB Hitachi
    Grafikkarte:
    AOpen Aeolus 6800GT-DV256
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion
    Gehäuse:
    Midi
    Netzteil:
    Silentstorm 480 Watt
    Betriebssystem:
    XP und Suse 10.0
    Laufwerke:
    DVD 16X LG GSA 4167B

    Standard

    Das kommt noch, nur nicht immer so ungeduldig werden. Ich überlege mir noch andere Sachen um das Problem zu umgehen.
    Sorry für den Spam.

  6. XPSP2 erster Erfahrungsbericht #21
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Seit ihr euch wirklich sicher das die neue Version von Antispay alle wichtigen Sachen entfernt die in das SP2 eingebaut worden sind um den User auszuspionieren ??
    Die Antwort is eine klaren NEIN!

    XP AntiSpy in der Version 3.8 ist ja schon länger heraus. Man muss dem Autor wohl zeitlassen um sich das anzusehen.

    Gruß Michl :)

  7. XPSP2 erster Erfahrungsbericht #22
    Senior Mitglied Standardavatar

    Standard

    Hallo Leude,

    habe ne kurze Frage zum SP2.

    Gibt es schon ne Version, bzw. Update, in der das Problem mit der Dateifreigabe gefixt wurde?

    Habe irgendwie nichts passendes gefunden.

    Grüsse

    *MaxPayne*

  8. XPSP2 erster Erfahrungsbericht #23
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Habe bisher ähnlich gute Erfahrung wie michel gemacht (s. in win xp sp2, bewährt).

  9. XPSP2 erster Erfahrungsbericht #24
    Senior Mitglied Standardavatar

    Standard

    Moin zusammen,

    also hab neu aufgesetzt und dan SP2 gleich mit draufgehauen (THX an Doc) :cheering: Hat alles wunderbar geklappt, nur konnte er bei der Installation die Datei "driver.cab" nicht kopieren. Ist die wichtig?

    Auf jeden Fall bin ich bis jetzt auch zufrieden. Nur eine Sache noch: Welche Einträge sollte Ad-Aware denn finden? Denn bei mir wurde nix gefunden?!? Proggy up to date...


    THX

    *MaxPayne*


XPSP2 erster Erfahrungsbericht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.