2*60er probs am raid

Diskutiere 2*60er probs am raid im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; tach! ich hab ein prob mit meinem raid-controller. meine beiden 60er maxtor platten werden nur mit jeweils 32gb erkannt (vom controller)! hier die daten: - ...



 
  1. 2*60er probs am raid #1
    Newbie Standardavatar

    Standard

    tach!

    ich hab ein prob mit meinem raid-controller. meine beiden 60er maxtor platten werden nur mit jeweils 32gb erkannt (vom controller)!

    hier die daten:

    - MSI K7T-Turbo/R (Bios 2.7 vom 11.05.01)
    - Promise FastTrak100 (onboard)
    - 2*60 GB Maxtor (5T060H6, 7200rpm U-DMA5)
    - beide platten an jeweils einem eigenen kanal als master (Raid-0)

    hat jemand eine lösung?

    thx
    Necci

  2. Standard

    Hallo Necci,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 2*60er probs am raid #2
    Newbie Standardavatar

    Standard

    hi, ich habe heute an ner IBM Deskstar rumgeschraubt (naja nich wirlkich) und da gabs ne jumper-einstellung namens "32GB Clip" und das als master oder slave (also als normale einstellung). kuck einfach mal, ob du sowas auch hast, vielleicht is dein prob damit gelöst.

    Mfg
    Kebap


2*60er probs am raid

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.