2500er nur noch als 1900er erkannt

Diskutiere 2500er nur noch als 1900er erkannt im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Die CPU-Temp geht noch, eher sind die 45°C @Board kritisch... Aber was wirklich garnich gut ausschaut, sind die teilweise stark abweichenden Spannungen! -->> Frag ich ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. 2500er nur noch als 1900er erkannt #9
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Die CPU-Temp geht noch, eher sind die 45°C @Board kritisch... Aber was wirklich garnich gut ausschaut, sind die teilweise stark abweichenden Spannungen!
    -->> Frag ich halt nochmal: WELCHES Netzteil haste denn??!!??

    BTW: Kennste den Edit-Button?!?

  2. Standard

    Hallo puhbaer36,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 2500er nur noch als 1900er erkannt #10
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    AMD gibt die maximal temp mit 85°C beim 2500+ an. Es kommt dabei aber auf die Bezeichnung auf der CPU unten an (zB:AXDA2500DKV4D) wobei der Rote Buchstabe den Wert der max.Temp angibt!
    Kannst du hier Anzeigen lassen:http://www.ocinside.de/go_d.html?/ht...duct_id_d.html

  4. 2500er nur noch als 1900er erkannt #11
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    kann man den namen des netzteils irgendwie auslesen.
    denn einen namen hat das ding bestimmt nicht !!
    steht halt p4 geeignet drauf mehr nicht. ein echtes noname.

  5. 2500er nur noch als 1900er erkannt #12
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    vielleicht hängt es ja auch mit der außentemperatur zusammen.
    momentan läuft der rechner stabil. bei uns ist immer ziemlich warm.

    zur zeit liegt die tempeartur des boards konstant bei 45 grad. der cpu ändert sich von 53 bis max. 56 grad

  6. 2500er nur noch als 1900er erkannt #13
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    Hallo zusammen!
    Ich wollte noch abschließend sagen, das meine probleme von meinem viel zu billigen netzteil hergerührt haben.
    nach dem ich heute ein bißchen gegoogelt habe, habe ich mich dann für ein ultron un-550pfc entschieden. das hat gute werte bei einem vernünftigen preis.
    und es ist auf jeden fall leiser als mein altes - was aber nichts heißt, weil mir die erfahrungen fehlen.

    es grüßt der puhbaer36

    PS.: ich kann das jetzt sofort schreiben, da ich noch nicht einmal mehr spielen konnte, was jetzt wieder geht.

  7. 2500er nur noch als 1900er erkannt #14
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Ausrufezeichen

    Oh Mann - vom Regen in die Traufe!!! Kauf Dir a gscheits Netzteil!!!
    Das Netzteil is die technische Grundlage eines jeden Rechners - da spart man nich!!! Glumperte Netzteile dürften für rund zwei Drittel aller Hardwaredefekte zumindest mitverantwortlich sein - denn nich nur bei nem echten Defekt kann ein Netzteil die übrige Hardware schädigen, meistens sinds "nur" schwankende Spannungen, die v.a Board, Graka und die Platten mit der Zeit regelrecht "zermürben"...

  8. 2500er nur noch als 1900er erkannt #15
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    zu spät und schaun wir mal.
    ich werd dann später berichten, ob es probleme macht.
    womit kann ich es denn testen?
    es gibt es doch so ein paar tests?

    es grüßt der puhbaer36

  9. 2500er nur noch als 1900er erkannt #16
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Ein Test für's Netzteil direkt gibt es meines wissens nach nicht. Du kannst dein NT nur über die Beanspruchung anderer Komponenten belasten. Nimm einmal das Prog. Prime95 (macht ne CPU Belastung von 100%) oder auch (das hört sich jetzt doof an!) das ATITool025 beta14! Das läuft auch mir deiner 6600GT und beansprucht deine GraKa sehr stark und die CPU muß auch was tun. Dadurch wird dein NT dann gefordert den mehrbedarf an Strom zu liefern und dann siehst du wie stabiel deine Spannungen sind!(zum auslesen dieser Daten kannst du EVEREST benutzen! Einfach Googeln.


2500er nur noch als 1900er erkannt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.