7N400-L und Elexir

Diskutiere 7N400-L und Elexir im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, habe gerade Heute nach 4 Wöchiger Nerviger Bastelei am ASRock K7V88 mir ein 7N400-L eingebaut, weil ich dacht das der N Force2 gegenüber dem ...



 
  1. 7N400-L und Elexir #1
    Newbie Standardavatar

    Standard 7N400-L und Elexir

    Hallo,

    habe gerade Heute nach 4 Wöchiger Nerviger Bastelei am ASRock K7V88 mir ein 7N400-L eingebaut, weil ich dacht das der N Force2 gegenüber dem VIA KT880 ausgereift ist!?

    Doch nun ist das MB drinn, und es ging gleich los, Rechner Piepte nur!
    Also Ram nochmal Raus, ich habe zwei identische ELEXIR 512 DDR PC 400 Module ( welche im ASRock auch problemlos als Dual liefen, und sehr verbreitet sind ! ), so wenn ich Ram egal welches in den ersten Slot stecke geht alles super, doch wenn ich auch nur ein Modul in den 3 Stecke Piept es !
    wenn ich nun 1 im ersten habe und eins im Zweite, kommt Bluescreen, genauso bei Dual Modus, 1 und 4 Besetzt, tool , jetz kann ich im Dual MB nur ein Modul stecken oder was ?

    Ach ja, Bios ist F11<<< hab nichts neueres gefunden !

    Hardware:
    XP 2500+ Barton
    NV 5900XT
    SB Live
    sollte aber alles nichts mit dem Ramproblem zu tuhen haben.

    Hab ich mir jetzt etwa wieder sollch Problem MB gekauft, und ich dacht wenn ich Marke kaufe ist alle s OK ?

    ick könnte Kot..... :angryfire :angryfire

  2. Standard

    Hallo Persilmann,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

7N400-L und Elexir

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.