8K3A läuft nicht unter 133 Mhz - HILFE !!!!

Diskutiere 8K3A läuft nicht unter 133 Mhz - HILFE !!!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Originally posted by ano31 @1. Dec 2002, 23:01 Das verrückte (?) ist, sobald ich auf 133Mhz jumper, fährt der PC mit voller Leistung (bis er ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 35
 
  1. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #9
    schwarzes Schaf Avatar von Calluna

    Mein System
    Calluna's Computer Details
    CPU:
    AMD Athlon 64 3000+ (Venice)
    Mainboard:
    DFI Lanparty NF4 SLi-DR
    Arbeitsspeicher:
    2x 1024MB Corsair 3500LLpro
    Festplatte:
    2x 160 GB Hitachi Deskstar 7K250 SATA, Raid 0
    Grafikkarte:
    Sapphire X550 *hüstel*
    Soundkarte:
    Creative XFi ExtremeMusic
    Monitor:
    Samsung Syncmaster 710T
    Gehäuse:
    Lian Li PC 60 plus
    Netzteil:
    Antec True Power 480W
    Betriebssystem:
    Windoof XP
    Laufwerke:
    Toshiba SD-M1612, NEC ND-2500A

    Standard

    Originally posted by ano31@1. Dec 2002, 23:01
    Das verrückte (?) ist, sobald ich auf 133Mhz jumper, fährt der PC mit voller Leistung (bis er dann hängen bleibt), jumper ich zurück auf 100Mhz, fährt er auch auf 1700 Mhz !?!
    was heißt "auch"????
    Seit wann läuft der XP1700 überhaupt auf 1700MHz?? :ae

    Oder hab ich da jetzt irgendwas missverstanden?! :8

  2. Standard

    Hallo ano31,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also nochmal:

    ich besitze einen Original Athlon XP 1700 Chip
    den ich aber nur mit 1100 Mhz betreiben kann (läuft momentan also mit 100MHz).
    Sobald ich das Board (oder im BIOS) auf 133 MHZ umjumper,
    stürzt mein Rechner ab!!!!!!!

  4. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ....nochwas.... natürlich läuft er nicht mit 1700 Mhz.
    Ich spreche nur von der Erkennung um nicht mit noch mehr Zahlen noch mehr Verwirrung zu stiften :ae

  5. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wie sieht es mit den anderen Jumper Settings aus ? V-Core, Multiplikator ?

    Sind diese richtig gesetzt ?

    Hast du ne Möglichkeit nachzusehen bevor er abstürzt, mit wieviel MHZ er läuft ?

  6. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #13
    Senior Mitglied Standardavatar

    Standard

    Originally posted by ano31@2. Dec 2002, 07:26
    AAAHHH :9

    Ein HEC 300 Watt NT ;-)
    daran dürfte es nicht liegen....
    trotzdem thanx

    WEITERE TIPPS ???????? B I T T E !!!!!!!!
    Ok, dann poste mal, wieviel Volt Du auf der +5V-Schiene hast!

  7. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Das 8K3A besitzt doch auf dem Board nur 2 Jumper.
    (CPU Host Taktauswahl und CMOS).............

    Hier mal die Daten meines NT genauestens abgeschrieben:
    AC input: 230V 50Hz 7A Fuse Rating T4AH 250V

    DC Output: +3.3V / +5V / +12V / -5V / -12V / +5Vsb
    Max A. : 20A / 30A / 15A / 0,5A / 0,8A / 2A

    5V & 3.3V combined 180W Total output: 300W

  8. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Mein Rechner zeigt mir beim Hochfahren die üblichen Daten im DOS Modus an. Darunter halt auch 1700Mhz wenn ich den auf 133Mhz gejumpert habe. Sobald das Windowslogo kommen sollte, hängt sich der PC auf :-(

    :5 :5 :5 :5

  9. 8K3A läuft nicht unter 133 Mhz - HILFE !!!! #16
    Foren-Guru Standardavatar

    Standard

    besteht vielleicht die möglichkeit, das du den speicher tauschen kannst ? (freund, händler)
    falls nicht, versuch mal die spannung für den speicher um 0.1 v zu erhöhen (obwohl das eigentlich nicht nötig sein dürfte)

    versuch macht kluch


8K3A läuft nicht unter 133 Mhz - HILFE !!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.