8K5A "richtiger" Shutdown

Diskutiere 8K5A "richtiger" Shutdown im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo @all, wenn ich den Rechner in Windows herunterfahre bleiben Modem und NumLock-LED der Tastatur weiter an. Erst, wenn der Hauptschalter betätigt wurde, ist der ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. 8K5A "richtiger" Shutdown #1
    Newbie Standardavatar

    Standard

    Hallo @all,

    wenn ich den Rechner in Windows herunterfahre bleiben Modem und NumLock-LED der Tastatur weiter an. Erst, wenn der Hauptschalter betätigt wurde, ist der Rechner "richtig" aus. Wenn der Hauptschalter wieder eingeschaltet wird, springt der Rechner kurz an (Lüfter und CD-Roms) und geht dann wieder aus, so dass ich ihn ganz normal über den PowerSwitch starten kann. Habe im Power Management im BIOS schon POS und STR (1 und 3) ausprobiert, hatte aber keine Auswirkungen. Welche Einstellungen sind da notwendig oder liegt das Problem woanders?

    Danke im Voraus

    Gruß Timm

  2. Standard

    Hallo WegTi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8K5A "richtiger" Shutdown #2
    Mitglied Standardavatar

    Standard

    hmm Gute Frage...., mach mal die einzelnen Wake up Funktionen aus. Aber keine Ahnung ob das damit behoben ist.

  4. 8K5A "richtiger" Shutdown #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @Gold,

    danke erstmal, hab diverse Einstellungen probiert und auch die "failure save defaults" geladen. brachte leider alles nichts. Vielleicht was in der Registry ändern? Oder ich probier noch ein paar andere BIOS-Features aus. Mal sehen.

    Zur Zeit läuft die Kiste ja erstmal.

    Gruß Timm

  5. 8K5A "richtiger" Shutdown #4
    Mitglied Standardavatar

    Standard

    Hmm ich weiß das mein Bruder auch n Epox Board hat und bei ihm auch immer die LED auf der Tastatur Beleuchtet ist nach dem Shutdown. Ich kann Dir leider nicht weiterhelfen. Aber Du kannst mal bei Epox anrufen, die haben einen Spitzen Support. Ich hatte sogar schon den Leiter der Abteilung Techik und Enginering an der Strippe :3

  6. 8K5A "richtiger" Shutdown #5
    Newbie Avatar von Prime Evil

    Standard

    Hi !

    Hab das gleiche Problem.
    Habs leider auch noch nicht herausgefunden !
    Falls es jemand rauskriegt, bitte posten !

    Gruss

  7. 8K5A "richtiger" Shutdown #6
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Ich schätze mal ihr habt die Funktion "Power ON by Key(board)" an.
    Dann bekommt die Tastatur Strom, auch wenn der PC aus ist, damit ihr euren PC auch per Tastendruck starten könnt.

    Entweder gibt es dafür eine Einstellung im Bios oder einen Jumper auf eurem Board.

  8. 8K5A "richtiger" Shutdown #7
    Newbie Avatar von Prime Evil

    Standard

    Hi !

    Das ist ja gerade das komische !
    Hab die Funktionen (wake up....) im Bios auf disable gestellt.

    Die Tastaturled und Lan leuchten aber weiter !

  9. 8K5A "richtiger" Shutdown #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallochen nochmal,

    ein Kumpel von mir meint, dass dieses "Problem" eigentlich keins ist. Er hat zwar ein anderes Board, aber auch dort das gleiche Verhalten. Dabei geht es auch nur um USB-Geräte (bei ihm Scanner, Drucker) und Tastatur. In einem anderen Beitrag hier hat jemand das gleiche Verhalten unter WinNT. Also bei mir sind auch alle Wake Up-Funktionen aus und auch die Energieverwaltung ist gecheckt. Also am BIOS liegts glaub ich nicht. Vielleicht kann man irgendwo in der Registry oder den USB-Treibern was fummeln. Da bin ich aber nicht fit, also für jeden Hinweis dankbar. Wie auch immer, ich bin mit dem Board ansonsten sehr zufrieden und lasse es erst mal so laufen.

    Gruß Timm


8K5A "richtiger" Shutdown

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.