8KHA+

Diskutiere 8KHA+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo Leute! Habe tierische Probs mit dem 8KHA+. Am Samstag hatte ich dieses Board im Atelco gekauft, muß eine ziemlich neue Lieferung gewesen sein, es ...



 
  1. 8KHA+ #1
    Besucher Standardavatar

    Standard

    Hallo Leute!
    Habe tierische Probs mit dem 8KHA+.
    Am Samstag hatte ich dieses Board im Atelco gekauft,
    muß eine ziemlich neue Lieferung gewesen sein, es war sogar schon das BIOS vom 2.11.01 drauf.

    zum Prob:
    es ist mir nicht möglich auf dem Promise Fasttrack100
    WinME zu installieren.
    Bei 100MHz FSB komme ich bei der installation auf
    10%, dann kommt die Fehlermeldung SU0325.
    Schalte ich auf 133MHz wird gerade noch Scandisk ausgeführt, nachdem Scandisk gelaufen ist und die installation beginnen soll kommt immer die Fehlermeldung " Can´t load USER.EXE" oder GDI.EXE.
    Es ist vollig uninterssant welche Speichertimings genommen werden, langsam oder schnell , immer der selbe Fehler.

    Jetzt habe ich das BS auf eine alte 10GB Platte installiert, klappte mit schnellsten Speichertimings einwandfrei!

    Die Fasttrack ins System eingebunden, klappte auch.
    Nur sobald größere Daten verschoben werden oder ein Spiel gestartet ist das RAID-System auf einmal unfunktional.

    Habe Board am Montag umgetausch, keine veränderung.
    Sogar das Betabios vom 20.11. habe ich probiert.
    Auf meinem "alten" 8KTA3 funktioniert der Fasttrack einwandfrei.

    8KHA+
    XP 1800+
    ASUS V7700ProT
    Fasttrack100 mit 2x IBM DTLA 15GB
    Realteck 8139
    Soundblaster Live Player 1024
    Pinacle Studio PCTV Pro

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8KHA+ #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Wie hast du denn die Slots belegt ?

  4. 8KHA+ #3
    Besucher Standardavatar

    Standard

    Hi,
    bei dem installationsversuch war lediglich auf PCI2
    der Fasttrack, alle anderen onboardkomponenten
    (USB,COM,LPT,Sound) waren abgeschaltet.

    Gruß Guido


8KHA+

Besucher kamen mit folgenden Begriffen auf die Seite:

WD5001ABYS-01YNA0 Atelco

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.