8KHA+ mit Macken

Diskutiere 8KHA+ mit Macken im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo Habe mir vor kurzem das 8KHA+ besorgt. Aber es funktioniert nicht so wie ich mir das vorstelle. 1. Das Floppy-Laufwerk funktiniert nicht richtig. Das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. 8KHA+ mit Macken #1
    Markus
    Besucher Standardavatar

    Standard

    Hallo

    Habe mir vor kurzem das 8KHA+ besorgt. Aber es funktioniert nicht so wie ich mir das vorstelle.
    1. Das Floppy-Laufwerk funktiniert nicht richtig. Das Bord meckert zwar nicht doch sobald man von Diskette Booten will geht garnichts mehr. Die Dateien auf der Diskette lassen sich ansehen, aber sobald man etwas herunter kopieren will ist es aus. Und zwar bei allen Disketten. Habe es schon mit einem anderen Floppy und einem anderen Kabel versucht, kein Erfolg!
    2. Booten von CD-ROM ist möglich, sowie auch das kopienen von Dateinen von dieser CD-ROM. Jedoch wenn darf man nicht zutief in den Verzeichnisbaum einsteigen. Dann wird nurnoch Müll angezeigt.
    3. Der USB-Controller spinnt ein wenig.
    3.1 Ist eine Tastatur unter ME angeschlossen kommt es vor, dass der Rechner meint eine Taste sei ununterbrochen gedrückt. Das hällt dann ca. 5 Sekunden an. Danach hat man wieder kurze Zeit Ruhe, bis die Macke wieder auftritt. Und man Beispielsweise dort ne Schlane von eeeeeeeeeees stehen hat.
    3.2 Eine Maus die man über USB anschließt gibt einen Klick nicht immer richtig weiter. Rechner meint Taste wäre nicht mehr gedrückt, obwohl das Gegenteil zutrifft.
    4. Nachdem der 4IN1 von VIA installiert ist kommt es zu Bluescreens und ähnlichem. Aber das ist ja anscheinend normal!

    Desweiteren sei noch zu erwähnen, dass die gesamte sonstige Hardware in anderen Rechner einwandfrei funktioniert. Genauso die Datenträger.
    Den Speicher und die CPU konnte ich zwar nicht auf anderen Bords Testen. Jedoch habe ich den Speicher Stundenlang mit einem Entsprchenden Prog auf dem Bord getestet und es ist zu keinem Fehler gekommen.

    Hab nen Atlon 1700XP und 512MB DDR auf dem Bord. Das BIOS war andauernd auf FAIL-SAFE gestellt. Hilft alles nichts. FSB ist in ordnung 133MHz

    Hat jemand ne Idee was ich machen kann um die Probleme zu lösen?

    Markus

  2. Standard

    Hallo Markus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8KHA+ mit Macken #2
    ageless
    Besucher Standardavatar

    Standard

    Hallo,

    hast du das Problem inzwischen gelöst? Ich habe nämlich auch das Problem mit dem Diskettenlaufwerk.
    Bei mir ist das Problem allerdings erst nach einem Bios Update auf die Version vom Januar aufgetreten.

    und denn

  4. 8KHA+ mit Macken #3
    Marc
    Besucher Standardavatar

    Standard

    Hi Leute,

    um bei solchen probs helfen zu können braucht man ein paar infos zur config z.b welche karten wo stecken und ne auflistung der IRQs wäre gut , da es bei diesem board wegen dem IRQ sharing oft probs gibt , ein richtiges configurieren ist das A und O dann gibt es auch keine probs mit dem Via 4in1.

    Marc

  5. 8KHA+ mit Macken #4
    HSI-Tech
    Besucher Standardavatar

    Standard

    Zu dem Board kann man nur sagen das es absoluter Schrott ist.Hatte das gleiche und dieses drecksding hat mir zwei xp cpus geschrottet da es immer wieder mal zu viel Spannung an die CPU abgibt.Würde mir nie wieder so ein Schrottboard kaufen zumal man für weniger Geld ein 10mal besseres Board bekommt.Habe mir danach das MSI K7T266PRO2 gekauft und seitedem nie wieder bluescren  oder so

  6. 8KHA+ mit Macken #5
    HSI-Tech
    Besucher Standardavatar

    Standard

    Zu dem Board kann man nur sagen das es absoluter Schrott ist.Hatte das gleiche und dieses drecksding hat mir zwei xp cpus geschrottet da es immer wieder mal zu viel Spannung an die CPU abgibt.Würde mir nie wieder so ein Schrottboard kaufen zumal man für weniger Geld ein 10mal besseres Board bekommt.Habe mir danach das MSI K7T266PRO2 gekauft und seitedem nie wieder bluescren  oder so

  7. 8KHA+ mit Macken #6
    Djure
    Besucher Standardavatar

    Standard

    Habe ein fast ähnliches problem. bei mir funktioniert auch einiges nicht, wie es sollte. eigentlich habe ich ganz genau die gleichen probleme.
    kann von cds nichts ausführen. fehlermedlungen. floppy funktioniert nicht. dateien werden zwar angezeigt, aber kann nichts ausführen. das gerät zeigt bei allen laufwerken (außer HDD) lauter blödsinn an.
    hier gibt es eine genaue beschreibung meines problems. vielleicht kann mir (uns) jemand helfen!
    wenn es ne hilfreiche antwort gibt: ung_wolfi@gmx.at .
    würde mich sehr freuen. danke.

  8. 8KHA+ mit Macken #7
    Stefan.A
    Besucher Standardavatar

    Standard

    Hi,
    Habt ihr mal mit'ne andere Bios versucht?
    Habe selbst das MoBo, und wenn ich das Bios von 02.11.01
    drauf habe, kriege ich auch komische Meldungen: CPU wird nicht erkannt, Fehler Code 26, C1 usw.
    Bios gewechselt auf : 30.11.01, 18.12.01, 08.01.02,16.01.02 ist alles in Ordnung.
    Zu Zeit habe ich vom 16.01.02 drauf, läuft am schnellsten,
    und sehr stabiel bei 157MH.

    Gruß

  9. 8KHA+ mit Macken #8
    Djure
    Besucher Standardavatar

    Standard

    Das mit dem BIOS ist glaube ich auch nicht die Lösung, denn ich habe mittlerweile das NEUESTE (laut EPOX) vom 8.01.2002 installiert. Es hat sich aber NICHTS geändert. Überhaupt nichts.
    Ich verstehe es einfach nicht. Aber wenn ich nicht bald eine Lösung bekomme, dann mache ich Schluß. Das Board geht zurück, ein neues rein (eventuell andere Marke) und fertig. Epox-Supp ist auch nicht das Gelbe vom Ei. Ich tausche nun schon die längste Zeit eine PCI-Karte nach der anderen. Habe schon alle Kombinationen durch und nichts.
    Zum verrückt werden.
    Bitte um Hilfe.
    Danke.


8KHA+ mit Macken

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.