8KTA2 Probleme mit HD´s

Diskutiere 8KTA2 Probleme mit HD´s im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, habe seit heute ein Problem mit zwei 30GB HD (Maxtor) in Verbindung mit 8KTA2. Im laufenden Betrieb mit beiden Maxtor Platten stürzte das System ...



 
  1. 8KTA2 Probleme mit HD´s #1
    Newbie Standardavatar

    Standard

    Hallo,
    habe seit heute ein Problem mit zwei 30GB HD (Maxtor) in Verbindung mit 8KTA2. Im laufenden Betrieb mit beiden Maxtor Platten stürzte das System ab und kann *nicht mehr gebootet werden, da im BIOS beide Platten nicht mehr erkannt werden. Eine andere Platte (Fujitsu 4,3 GB) im Wechselrahmen (Master) wird richtig erkannt (die fest als Slave angeschlossenen Maxtor-HD allerdings nicht). Wie gesagt: Es wurde nichts verändert, diese Konfiguration funktionierte bislang problemlos ?!?!? Habe aus purer Verzweiflung das aktuelle BIOS mit Default-Werten aufgespielt - keine Änderung !

    Folgende Konfiguration:
    8KTA2; 1x 256MB PC133; 1x 128 MB PC133; Creative Geforce256Pro; Duron 800; 1 HD Maxtor 30 GB am ersten IDE als Slave; als Master wird ein Wechselfestrahmen verwendet (entweder Fujitsu 4,3 GB oder Maxtor 30 GB)

    Wäre schön, wenn mir jemand helfen könnte. Danke
    Alex

  2. Standard

    Hallo Alex,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

8KTA2 Probleme mit HD´s

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.