8KTA3+ mit FSB >= 140MHz :-(

Diskutiere 8KTA3+ mit FSB >= 140MHz :-( im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, also nix mit CPU abgenutzt oder so. Habe endlich rausgefunden warum mein PC mit immer langsammeren Taktraten nur noch Stabil lief (zum Schluss nur ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 9 von 9
 
  1. 8KTA3+ mit FSB >= 140MHz :-( #9
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo,

    also nix mit CPU abgenutzt oder so. Habe endlich rausgefunden warum mein PC mit immer langsammeren Taktraten nur noch Stabil lief (zum Schluss nur noch 133 x9). Nicht der Proz, nicht der RAM, kein VIA, nein, EPOX!! ist schuld!!!!!. Ich habe das BIOS neu geflasht (gleiche Version) und siehe da, 150*10 überhaupt kein Problem !?!?!?. Bin mal gespannt wie lange es jetzt gut geht. Ich habe allerdings nach vielen Stunden Betrieb auf 145x9,5 zurückgestellt. Will meinen RAM/CPU etwas schonen ;-) (Vielleicht später mal 145x10). Temperaturmässig war mit 150x10 nur 1 Grad mehr bei Vollast zu verzeichnen.

    PS: um etwaige Fragen zu unterbinden: Ja, ich habe immer nach dem BIOS flashen die Default Settings geladen um nachher in mühsammer kleinarbeit meine Einstellungen wieder zu setzen.

  2. Standard

    Hallo Herbert,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

8KTA3+ mit FSB >= 140MHz :-(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.