8KTA3+ mit FSB >= 140MHz :-(

Diskutiere 8KTA3+ mit FSB >= 140MHz :-( im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, ich hab mein System etwas übertacktet. Bios Einstellungen = 145*10. Ich hatte auch schon 10*150 eingestellt. Alles lief eigentlich super stabil. Aus sicherheitsgründen stellte ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. 8KTA3+ mit FSB >= 140MHz :-( #1
    Mitglied Standardavatar

    Standard

    Hallo,

    ich hab mein System etwas übertacktet. Bios Einstellungen = 145*10. Ich hatte auch schon 10*150 eingestellt. Alles lief eigentlich super stabil. Aus sicherheitsgründen stellte ich aber später auf 145*10 zurück. Seit heute habe ich allerdings massive Probleme wenn ich den Rechner neu boote. Wenn Windows startet erscheinen die verschiedensten Fehlermeldungen (blue screens). Manchmal schaltet sich der PC einfach ab oder auf dem Bildschirm steht "Sie können den Computer jetzt ausschalten". Ich muss dann auf 10*140 zurück und alles läuft wieder normal. Ich verstehe das nicht. Der Rechner lief schon Tage durch mit 145(150)*10(9,5). Jetzt auf einmal soll das nicht mehr hinhauen sobald man nach längerem Arbeiten den PC neu bootet??!! Temperaturprobleme hab ich zu keinem Zeitpunkt. Hat jemand eine Ahnung was da los sein kann?

    MfG Herbert

  2. Standard

    Hallo Herbert,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8KTA3+ mit FSB >= 140MHz :-( #2
    Forum Stammgast Standardavatar

    Standard

    Hi,

    es könnte sein das deine CPU schon "abgenutzt" ist und mit dieser Taktung leider nicht mehr läuft. Wenn möglich, dann solltest du die CPU Spannung mal etwas erhöhen.

  4. 8KTA3+ mit FSB >= 140MHz :-( #3
    Volles Mitglied Standardavatar

    Standard

    Hi
    Schätze eher mal dass die Übertaktungshilfen den Geist aufgeben.
    grüsse
    ppm007

  5. 8KTA3+ mit FSB >= 140MHz :-( #4
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi,

    @ppm007, welche Übertaktungshilfen meinst Du??
    @Martin, könntest recht haben. Auf 9.5x145 läuft es auch beim reboot normal. Hab halt nur noch 1377,5 MHz bei der CPU.  9x150 klappt auch gut. Aber ich will die RAM-Bausteine etwas schonen (Original Infineon 2-2-2).

    Kann das sein, dass die plötzlich nicht mehr will?. Mir fällt auf, dass ich mit 10*145 = 1,45 GHz keine Probleme habe wenn ich nicht nach gewisser Zeit einen reboot mache. Auch nach stunden Vollast keine Probleme. Aber wehe ich starte neu. Kann es der CPU arg schade wenn ich die VCore erhöhe?

    Habt ihr auch übertacktet? Wenn ja wieviel? Oder macht man sowas nicht ;-).
    Wenn der FSB auf 145 läuft sind die Benchmarks wesentlich besser als wenn nur der CPU-Takt erhöht wird. Also zur Not lieber 1,37 GHz und den FSB höher.

    Was meint ihr? Fragen über Fragen...

  6. 8KTA3+ mit FSB >= 140MHz :-( #5
    Besucher Standardavatar

    Standard

    hi,

    klar sind die benchmarks hoeher.

    und? brauchst du das?

    sag mir nicht, dass du ohne benchmarks herausfinden koenntest, ob dein rechner auf 1200 oder 1400 MHz laeuft!

    das ist doch alles quatsch. hast du etwa 8 stunden rechenjobs?
    oder machst du, was alle machen: spielen, ein bisschen office, internet, mp3, grafik, cd-brennen.

    ich habe auch mal uebertaktet. aber der einzige effekt war eine heissere cpu. mehr performance konnte ich nicht ausmachen. die spiele liefen genauso fluessig wie vorher. die internetseiten haben sich auch nicht schneller aufgebaut und auch ein brief an die versicherung war nicht schneller getippt.

    deshalb laeuft bei mir wieder alles nach spec. dann hat man auch keine komischen effekte.

    denk mal drueber nach.

    gruss
    gonzo

  7. 8KTA3+ mit FSB >= 140MHz :-( #6
    Forum Stammgast Standardavatar

    Standard

    Hi,

    ich hatte mal einen Duron 700, welchen ich auf 933 laufen ließ. Dort merkte man bei Spielen und unter Windows schon einen Unterschied. Ich muss gonzo allerdings Recht geben, dass man den Unterschied bei einem 1200er im Vergleich zu einem 1400er nicht mehr merkt. Ich habe seit ein paar Tagen einen Athlon 1200C und lasse diesen bei einer Spannung von 1,92 Volt auf 1400 (100x140) laufen und muss sagen das es wirklich keinen Unterschied macht bei meinen Games oder Programmen. Trotz eines AXIA Kerns sind bei dieser Spannung leider nicht mehr drin als 1400. Ich würde allen Leuten, die ihre CPU nicht schädigen möchten und die nicht soviel Erfahrung mit übertakteten CPUs haben, empfehlen ihre CPU nicht zu übertakten. Um ehrlich zu sein habe ich nur übertaktet, weil ich sozusagen ein "Freak" bin und einfach mal mit meiner CPU etwas herumexperimentieren wollte.

    MfG
    Martin

  8. 8KTA3+ mit FSB >= 140MHz :-( #7
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi,

    @gonzo, klar merkt man da kaum was. Aber warum kauft man sich 1,3 und hohere Gig Prozessoren. Braucht die jemand überhaupt? Nach Deinen Worten nein. Es würde auch ein 800-900 MHz Proz locker genügen. Aber es ist wie immer im Leben, schneller höher, weiter. Warum auch immer. Das ist das Leben.

    Es werden ja auch auf sämtlichen Hardware-Internetseiten Tests durchgeführt mit Aussagen wie "super übertacktfähig,  leider Abzug da nicht übertaktfähig usw usw.".  Dann liest man weiter 1200@1500 oder 1333@1600. Da will man halt auch dabei sein. Aber wenns dann nicht geht muss man halt drauf verzichten. Kein Problem. Aber wir Essen ja auch Süssigkeiten obwohl ungesund. Da sagt auch keiner für was brauchst du das. Es macht halt auch Spass die Elektronik zu überlisten. Dafür werden die neuen Boards ja auch gebaut. Oder warum diese vielen Einstellmöglichkeiten bezüglich OC??.

    Ich lasse jetzt 145x9,5 = 1,377GHz. Das ist nur leicht übertacktet. Mein Speicher macht laut Datenblatt sowiso 143 MHz. Leider kann ich am EPoX nur 145 oder 140 MHz einstellen :-(.  

    Jetzt läuft alles Sehr stabil auch beim reboot.

  9. 8KTA3+ mit FSB >= 140MHz :-( #8
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Das muß ich wieder sprechen, +200Mhz merkt man schon, ganz einfach, ich habe mein TB-B-1Ghz(10X100) getaktet auf 1,2Ghz(9x133) und bei WinOnCD-3.8 hat er voher mit 50Fach eingelesen, und danach mit 70Fach also unterschiede merkt man schon, allerdings nicht überall, bei 3D-Mark werden das wohl nur wenig mehr Punkte geben, aber es ist auch nicht soviel, und die CPU wird auch ganz schön warm, ich habe deshalb wieder runtergetaktet im Spez. Bereich 7,5x133Mhz ergibt genau 1Ghz, wie vorher auch.  Im Sommer ist halt die Gehäuse Temp. zu hoch und der Kühler ist auch net so doll. Er läuft zwar mit FSB-133/ aber der Speicher ist PC-133 so läuft das System besser.


8KTA3+ mit FSB >= 140MHz :-(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.