8kta3,fsb133=usb problem!

Diskutiere 8kta3,fsb133=usb problem! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hallo habe folgendes problem:wenn ich den fsb *auf 133 setze schmeißt mich mein fritz usb modem nach ca. 10 sec. aus dem internet. hab alle ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. 8kta3,fsb133=usb problem! #1
    Besucher Standardavatar

    Standard

    hallo habe folgendes problem:wenn ich den fsb *auf 133 setze schmeißt mich mein fritz usb modem nach ca. 10 sec. aus dem internet.
    hab alle usb treiber und patches die es so gibt drauf! mit dem athlon hab ich auch alles richtig gemacht(l1,l6,l7 brückenrumgemale)neuestes bios is auch drauf(17.4.01)tja was kann es sein?mal wieder ein via bug? *mein system:epox8kta3,athlon b 9oo,win98se,samsung 20gb platte,voodoo5,fritz usb isdn modem. *vielen dank für eure hilfe * * *gruß stefan *

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8kta3,fsb133=usb problem! #2
    Foren-Guru Standardavatar

    Standard

    Setz mal im Bios ACPI auf disabled........
    am besten, testen !!!

  4. 8kta3,fsb133=usb problem! #3
    Besucher Standardavatar

    Standard

    auch schon gemacht hilft auch nicht im bios alle möglichen kombinationen ausprobiert  bringt alles nix  es ist zum kotzen

  5. 8kta3,fsb133=usb problem! #4
    Foren-Guru Standardavatar

    Standard

    hast Du auch die USB-Filter 1.08 installiert ??

  6. 8kta3,fsb133=usb problem! #5
    Besucher Standardavatar

    Standard

    JAAAAAAAAAAA

  7. 8kta3,fsb133=usb problem! #6
    Foren-Guru Standardavatar

    Standard

    kauf dir lieber eine Fritz! - Card.... *g*

  8. 8kta3,fsb133=usb problem! #7
    Volles Mitglied Standardavatar

    Standard

    Hi Stefan
    Viel kann ich Dir nicht helfen,
    aber wenns mit FSB 100 geht, dann machen entweder die Speichermodule oder der Prozessor nicht mehr mit.
    Wenn es ohne Übertakten geht und mit nicht, dann ist wohl die Ursache sehr eindeutig.
    An der Fritz kanns hier sicher nicht liegen.
    gruss
    ppm007

  9. 8kta3,fsb133=usb problem! #8
    Foren-Guru Standardavatar

    Standard

    ..... hat das Netzteil genug Power auf den +3,3v und +5v - Leitungen ??


8kta3,fsb133=usb problem!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.