8kta3+ und GeForce FX5200 AGP funkioniert nicht?

Diskutiere 8kta3+ und GeForce FX5200 AGP funkioniert nicht? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Nabend. Ich bekomme generell keine GeForce FX5200 AGP Grafikkarten zum laufen, immer Piepton 1x lang 3x kurz (Grafikkartenfehler). Z.Zt probiere ich an einer Terratec Mystify ...



 
  1. 8kta3+ und GeForce FX5200 AGP funkioniert nicht? #1
    Newbie Standardavatar

    Standard 8kta3+ und GeForce FX5200 AGP funktioniert nicht?

    Nabend.

    Ich bekomme generell keine GeForce FX5200 AGP Grafikkarten zum laufen,
    immer Piepton 1x lang 3x kurz (Grafikkartenfehler).
    Z.Zt probiere ich an einer Terratec Mystify 5200 rumm.
    http://productsde.terratec.net/modul...rticle&sid=179
    Vor einiger Zeit hatte ich mal eine andere FX5200 in der Hand, gleiches Problem.
    Die Karten sind definitiv in Ordnung.

    Normalerweise sollten sie doch auch auf diesem etwas angestaubten Board (8kta3+) laufen,
    da der AGP abwärstkompatibel ist, oder?

    Netzteil: Enermax EG465AX-VE
    http://www.enermax.com.tw/products_p...Gid=18&Gid2=22
    Bios: 04/09/2003

    Hab schon sämliche AGP-Einstellung hin- und hergestellt, VAGP auf 1,7V erhöht,
    System nur mit Grafikkarte+CPU+RAM, mehrmals den Sitz überprüft...

    Bis jetzt hatte ich nur mal mit einer Elsa Gladiac GeForce2 GTS Probleme,
    die wollte beim ersten Einschalten nicht anspringen, beim 2. Versuch ging es...

    Hat Jemand eine Idee? :)

  2. Standard

    Hallo fraenk,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

8kta3+ und GeForce FX5200 AGP funkioniert nicht?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.