8kta3 und Temperaturen

Diskutiere 8kta3 und Temperaturen im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; mein Board zeigt komischerweise immer so um die 35 grad cputemp und 28 grand gehäusetemp an. auf meinem alten board hatte ich locker immer um ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. 8kta3 und Temperaturen #9
    Newbie Standardavatar

    Standard

    mein Board zeigt komischerweise immer so um die 35 grad cputemp und 28 grand gehäusetemp an.

    auf meinem alten board hatte ich locker immer um die 10 grad mehr

    da kann doch was nicht simmen

  2. Standard

    Hallo SirThomas,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8kta3 und Temperaturen #10
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hattest du eventuell ein Asus-Board ? Die zeigen immer was mehr an....

    Tobzi

  4. 8kta3 und Temperaturen #11
    Newbie Standardavatar

    Standard

    nö war ein MSI Turbo R , iss mir am Montag leider abgeraucht und hab seit gestern das epox drin.

  5. 8kta3 und Temperaturen #12
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Na dann weiss ich auch nicht so genau...

    BTW: Wie kann man denn ein Mainboard abrauchen lassen ? Kurzschluss? Oder zu viel Spannung?

    T.

  6. 8kta3 und Temperaturen #13
    Newbie Standardavatar

    Standard

    ich hab nix gemacht !!!

    hab noch garantie aber das dauert bei meim händler....

  7. 8kta3 und Temperaturen #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja, daß mit nem abgerauchten Board habe ich auch schon hinter mir. Ohne daß ich zu dem Zeitpunkt irgendetwas gemacht habe.

    Aber nochmal zurück zum eigentlichen Thema. Ich hatte die Temperaturen ursprünglich überwacht, weil ich unerklärliche Neustarts hatte. Ich habe die gute Hoffnung, daß das Problem behoben ist. Schuld war wohl tatsächlich ACPI. Nachdem ich die BIOS-Einstellung einmal rausgenommen hatte, neue Hardwareerkennung gemacht, IRQ-Verteilung dadurch neu zugeordnet (endlich so wie ich sie haben wollte), danach ACPI wieder aktiviert, ist das Problem seit 5 Tagen nicht mehr aufgetaucht.


8kta3 und Temperaturen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.