8rd3+ Probleme bei 'optimaler' Einstellung

Diskutiere 8rd3+ Probleme bei 'optimaler' Einstellung im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Moin Leute. Langsam zweifle ich an mir. Folgende Konfiguration läuft instabil: -8rda3+ Rev.2 -Athlon XP 3200+ (no OC) -2 x 265 MB Infineon 400 CL3 ...



 
  1. 8rd3+ Probleme bei 'optimaler' Einstellung #1
    Epi
    Epi ist offline
    Newbie Standardavatar

    Standard

    Moin Leute.

    Langsam zweifle ich an mir.
    Folgende Konfiguration läuft instabil:
    -8rda3+ Rev.2
    -Athlon XP 3200+ (no OC)
    -2 x 265 MB Infineon 400 CL3 PC3200/400 MHz (shared)
    -Radeon 9600 Pro
    -XP Prof.
    Bisher wurde das Board, als auch die CPU getauscht.
    Zum testen der Konfiguration nehme ich Vietcong, als auch Tony Hawk 4 mit den höchsten Einstellungen.

    Bei den Bios-Einstellungen 'optimal' lassen sich diese beiden Spiele nur kurzzeitig spielen, danach beenden sich diese einfach so.
    Teilweise ein BSOD mit diversen Fehlermeldungen; teilweise tauchten auch schon Fehler beim Booten von XP auf.

    In den Bios-Einstellungen 'failed' funktioniert alles einwandfrei.
    Ebenso wurden die Speicherriegel schon einzeln verwendet und in den Slots getauscht - derselbe Effekt.

    Nun denn, was kann es noch sein?
    Meine Vermutung liegt auf den Rams.

    BTW: Ja, beide Spiele sind Originale; ja, XP wurde mehrfach neu aufgesetzt; ja, ich habe auch FSB usw. manuell eingegeben und mich nicht auf die Vorgaben verlassen. :dd


    Epi

  2. Standard

    Hallo Epi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8rd3+ Probleme bei 'optimaler' Einstellung #2
    Hardware Freak Avatar von lordrayden99

    Standard

    Ich würde stark drauf tippen das er den Speicher zu "hart" anspricht wenn du im bios auf Optimal stellst. Stell mal auf Optimal und guck dann mal durchs Bios. Stell die Speichertimings hoch, z.b. 3 3 3 8 oder noch höher,
    AGP FAST Writes ausschalten, Bios Shadow und Video Shadow auf Disabled.
    Wenn es immer noch auftritt guck mal generell die Unterschiede zwischen Failed Defaults und Optimal defaults" musst mal ein bisschen rumprobieren.
    Wenn du die Möglichkeit hast dann kannst du auch mal anderen speicher reinmachen, mal gucken was das bewirkt.

  4. 8rd3+ Probleme bei 'optimaler' Einstellung #3
    Epi
    Epi ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ersteinmal danke für das schnelle Feedback.

    Was ich ersteinmal noch mache, ist, den Speicher etwas runterzutakten von 200 auf 166 runtertakten und dann prüfen. Bin der Meinung, daß ich dies letztes Wochenende nicht getan habe. Bei der failed-Einstellung wird dies wohl gemacht(?!?).

    Noch mehr Ideen? ;)

    Gruß
    Epi

  5. 8rd3+ Probleme bei 'optimaler' Einstellung #4
    Hardware Freak Avatar von lordrayden99

    Standard

    kann ich dir nicht sagen, musst gucken was er bei failed einstellungen einstellt.
    kann schon sein das er dann auf 166 mhz runtergeht.


8rd3+ Probleme bei 'optimaler' Einstellung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.