8rda+

Diskutiere 8rda+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hallo ich habe gestern meine corsair speicher bekommen. 2x256mb twinx 3200LL. ich bekomme die speicher nicht stabil zum laufen jetzt weis ich nicht mehr was ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. 8rda+ #1
    Junior Mitglied Standardavatar

    Standard

    hallo

    ich habe gestern meine corsair speicher bekommen.
    2x256mb twinx 3200LL.
    ich bekomme die speicher nicht stabil zum laufen
    jetzt weis ich nicht mehr was ich machen soll.

    mein system läuft mit 12X200 stabil aber sobald ich den speicher auf auto oder spd stelle spinnt der voll rum.mit 166 läuft er nur mit ****** teimings stabil. :8

  2. Standard

    Hallo tool13,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8rda+ #2
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    also da gibts fürs epox eine spezielles bios in dem probleme mit corsair speicher behoben werden hoffe das passt! :bj

  4. 8rda+ #3
    Computer Doktor Standardavatar

    Standard

    stell die speicher auf "expert" und die timings per hand! dann funzt das auch, denn so gehts auch bei mir :bj

    edit: seit dem april BIOS sollte es keine probs mehr mit corsair geben

  5. 8rda+ #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich habe das aktuelle bios drauf.
    wenn ich auf "expert" stelle geht es auch nicht.ich habe schon sämtliche einstellungen ausprobiert aber es geht nicht. :ad
    mit was für einstellungen laufen corsair speicher bei euch? :8

  6. 8rda+ #5
    Computer Doktor Standardavatar

    Standard

    Expert
    2,77V
    100%
    2-2-2-5

  7. 8rda+ #6
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    genau mit diesen einstellungen habe ich es auch probiert geht aber nicht

  8. 8rda+ #7
    Computer Doktor Standardavatar

    Standard

    was passiert überhaupt? woher weisst du dass die probleme an den RAMs liegen?

  9. 8rda+ #8
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    wenn ich zum beispiel ich im windows media player nen film schauen will lauft vielleicht 10 sek. und dann stürzt mir die kiste ab.freeze.die probleme habe ich seid die corsair speicher drinn sind.


8rda+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.