8RDA+ geht ab!

Diskutiere 8RDA+ geht ab! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hab eben mal mein 8RDA+ ausgepackt und die CPU, Netzteil und GraKa angeschlossen. Ein bisschen rumgetestet und kam auf 215 FSB ohne Probleme! :4 Naja, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. 8RDA+ geht ab! #1
    Hardware - Junkie Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Hab eben mal mein 8RDA+ ausgepackt und die CPU, Netzteil und GraKa angeschlossen.
    Ein bisschen rumgetestet und kam auf 215 FSB ohne Probleme! :4 Naja, nicht ganz, beim zweiten Versuch mit synchron 215 bekamen die RAM wohl zu wenig Strom. :ae
    Hab also die Batterie jetzt rausgenommen und probiers morgen nochmal.
    Schaue mal wie weit es noch hoch geht.

    Also ich wüsste nicht warum ich nen VDD-Mod machen sollte!
    Oder bin ich so blöd und mache irgendwas falsch und da steht nur 215. :2

  2. Standard

    Hallo RealSucker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8RDA+ geht ab! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Äh... das kann nich sein :2

    Zu geringe Nb Spannung merkt man am schnellsten bei 3D Quark oder Prime ;)

  4. 8RDA+ geht ab! #3
    Hardware Freak Avatar von Thanatos

    Standard

    Hi :7!
    Also ich kann ja auch 200 Mhz ohne Mod fahren und werde wenn ich etwas mehr Zeit habe nochmal da wieder ansetzen... :bj
    Allerdings machte mein Sonntagsprodukt von Corsair 5-2-2-2 bei 200 Mhz nur mit 2,9V (Prime getestet)... :ae
    Ich denke das ist auf Dauer zuviel für den Corsair, oder?!?
    Ich bin jedenfalls wieder runtergegangen voerst...
    @RealSucker
    Was fürn Ram mit welcher Spannung hast du bei welchen Timings und welchen FSB getestet?!? :9
    Gruss, Thanatos.

  5. 8RDA+ geht ab! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    ähm.... wenn die Northbridge zu wenig Spannung hat, kann man das nicht genau lokalisieren... wahrscheinlicher ist bei dir das es NICHT der Speicher sondern die Northbridge ist ;) ein MOD muss her :2

  6. 8RDA+ geht ab! #5
    Hardware Freak Avatar von Thanatos

    Standard

    Originally posted by AMD4ever@12. Apr 2003, 00:43
    ähm.... wenn die Northbridge zu wenig Spannung hat, kann man das nicht genau lokalisieren... wahrscheinlicher ist bei dir das es NICHT der Speicher sondern die Northbridge ist ;) ein MOD muss her :2
    Warum läuft denn aber Prime mit 2,9Vdimm und 200Mhz stundenlang (habe nur mal testweise, weil mir 2,9V vorläufig auf Dauer zuviel waren, so 3-4 stunden getestet) und mit 2,77V nur nen paar Sekunden?!?!?! :9
    Soll das wirklich an der Northbridge liegen?!? Kann ich mir kaum vorstellen. :8
    Lass mich aber gerne belehren :9 .

  7. 8RDA+ geht ab! #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Kann sein das die höhere V-DIMM das Problem mit der Northbridge kompensiert... jedenfalls gibt es nur EXTREM wenige 8RDA+ die ohne MOD mit FSB 200 laufen...

    Aber du bist der EINZIGE von dem ich je gehört habe, der 2,9 V für 400 MHz Speichertakt mit den Corsair braucht.... Nennen wir es mal Instinkt ;)

  8. 8RDA+ geht ab! #7
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    KaiC's Computer Details
    CPU:
    C2D E6420
    Mainboard:
    GA 965P DS3P rev 3.3
    Arbeitsspeicher:
    2x 1024MB A-Data 4-4-4-12
    Festplatte:
    500GB Samsung, 320GB Hitachi
    Grafikkarte:
    Leadtek 8800GTS 640MB
    Monitor:
    Samsung 940B
    Gehäuse:
    Lian Li PC-7SE-B/III
    Netzteil:
    Enermax Liberty 400Watt
    Betriebssystem:
    Win XP

    Standard

    hallo.

    theoretisch komme ich auch auf 215fsb, aber dann kommen nach ein paar minuten fehler bei prime95.

    prime stabil läuft es bis max. 203fsb - ohne mod.

    mfg

    edit : mit prime stabil meine ich in dem fall 14 stunden - das sollte genügen.

  9. 8RDA+ geht ab! #8
    Hardware - Junkie
    Threadstarter
    Avatar von RealSucker

    Mein System
    RealSucker's Computer Details
    CPU:
    AMD Athlon XP 2400+ T-Bred B
    Mainboard:
    DFI nForce2 Infinity
    Arbeitsspeicher:
    2 x 256MB Corsair BH-5 DDR400
    Festplatte:
    2 x 80GB Hitachi 7k250 @Raid 0
    Grafikkarte:
    Sapphire 9800 Pro 128 MB 256bit
    Soundkarte:
    Onboard...
    Monitor:
    Acer FP751
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Antec TruePower 480W
    Betriebssystem:
    Windows XP SP2
    Laufwerke:
    Toshiba SD-M1712, NEC 3540A

    Standard

    Ok, ok, ich war wohl doch blöd!
    Hmm, dann vergessts wieder. :ad :2

    Beim zweiten Anlauf mit 215 blieb er nach der RAM-MB Abfrage stehen und hat nicht mehr angezeigt was das für RAMs sind.
    Jetzt kommt er gar nicht mehr. Der Fehler der da steht heisst 7F.

    Habt ihr vielleicht einen Tipp was das sein könnte?


8RDA+ geht ab!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.