8rda geht nich :(

Diskutiere 8rda geht nich :( im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Also Rechner bootete als XP 1800 (15x100) obwohl Jumper auf 133/166 Mhz. Ins Bios kam ich nicht. Und du hast es neu??? Das ein Fehler ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 32 von 32
 
  1. 8rda geht nich :( #25
    Foren-Guru Standardavatar

    Standard

    Also Rechner bootete als XP 1800 (15x100) obwohl Jumper auf 133/166 Mhz. Ins Bios kam ich nicht.


    Und du hast es neu???

    Das ein Fehler is der CPU kaput???

    Aber woher sihst du das er 15 * 100 macht obwohl er nichma angeht??

    Sonst hat das MB keine Jumpe roder???

    hast scho ma einen anderen Cpu eingesetzt gg kann ja sein und Graka???

    Hast du wie ich sagte schon alles raus gehabt bi sauf MB CPU LÜFTER UND ETWAS RAM UND GRAKA????

    Kannst aber auch CPU MB UN DLÜFTER alleine anmachen wenn er dann nich ausgeht kann es was anderes als das MB sein!!!!!

  2. Standard

    Hallo Matusch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8rda geht nich :( #26
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Haben eben mal meinen 1800er Palo druff gehabt, selbes Ergebnis, mal komm ich ins Bios, mal net oder er hängt sich im Bios auf. Wenn man den Lüfter vom Gehäuse auf FAN 3 auf Fan 2 stöpselt geht aber wieder gar nix.
    Es werden auch bei jedem Start verschiedene Fehlercodes (Debug Led) angezeigt.

    Fazit: Das Board hat echt ne Meise, werde es zurückschicken, is schon verpackt.
    Soviel zu meiner 1. Erfahrung mit EPOX!!

  4. 8rda geht nich :( #27
    Foren-Guru Standardavatar

    Standard

    Also ich sag nur Epox is gut aber kannst ja ma Pech haben ich hätte nu noch gesagt nimm ma anderen cpu Fan aber egal. Epo xis eigentlich ok mein nächstes wird woll nich von epox ich hab eein is mein erstes wird woll das letzte, kommt aber darauf an was am besten is wenn ich ein neus hole.
    Naja hol dir doch das Chaintech oder ein Asus oder das MSi.

  5. 8rda geht nich :( #28
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Naja ich tausche erstmal, wechseln kann ich dann ja immer noch, wobei ich wirklich keine Alternative wüßte. Will nämlich noch océn!
    Nun liegen meine neuen Zutaten

    XP 2400 AIUHB
    2 x 512 Twinmos/WinbondBH-5 PC 3200

    hier gelangweilt rum. SCHADE.... :ab

  6. 8rda geht nich :( #29
    Foren-Guru Standardavatar

    Standard

    Wenn sie rumliegen gib sie mir doch gg. Fast jedes board hat oc funktionen.

  7. 8rda geht nich :( #30
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Leute, ich bins nochmal. Wollt nochmal kurz anfragen, obs noch gute nforce 3 Boards gibt.

    Abit, Asusu, Epox, Msi.....?????

  8. 8rda geht nich :( #31
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    .....OMG völlig von der Rolle bin ich.

    Soll natürlich nFORCE 2 heissen!!!

  9. 8rda geht nich :( #32
    Forum Stammgast
    Threadstarter
    Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    So Leute, mein 8RDA is wieder da. Alles funzt supi. Fahre zur Zeit grad 12,5 x 175 Mhz per Prime95.

    Aber ein fettes Prob is noch!!

    Meine GF4 Ti 4200 mag das Board net, es hängt sich beim Screen nach der Speicherdurchzählung auf. Weiter funzt dann nix mehr, komm auch net ins Bios.

    Mit meiner GF4 MX440 läufts tadellos!!! Die GF4 TI funzt in 2 anderen Rechnern einwandfrei.

    Woran könnte es liegen???


8rda geht nich :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.