8rda+ Startproblem

Diskutiere 8rda+ Startproblem im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, Meine Schwester wollte ihren PC vorhin einschalten und es kam kein Bild nur ein di,dö,di,dö.... Fehlermeldung 1d... Im Handbuch seh ich keine 1d Fehlermeldung.... ...



 
  1. 8rda+ Startproblem #1
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard 8rda+ Startproblem

    Hallo,

    Meine Schwester wollte ihren PC vorhin einschalten und es kam kein Bild nur ein di,dö,di,dö....
    Fehlermeldung 1d... Im Handbuch seh ich keine 1d Fehlermeldung....
    Ich mein das Board hat schon öfters Startprobleme gehabt (kein Bild), bisher 2xmal, ich habe einfach die RAMs rausgenommen und wieder eingebaut und dann funktionierte es wieder (Da kam aber auch C1 als Fehlermeldung)...
    Jetzt gehts einfach nicht mehr, Lüfter laufen alle, Kühler sitzt gut.

    Beim letzten herunterfahren gab es keine Probleme oder sonstiges....

  2. Standard

    Hallo Wuarzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8rda+ Startproblem #2
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Update:

    Nachdem ich die Rams in allen möglichen Steckkombination und auch einzeln getestet habe und einige längere CMOS Clears durchgeführt habe und noch immer kein Bild kommt, wird der PC wahrscheinlich auch gleich ein bisschen aufgerüstet... Da ja das Mainboard und die Festplatte schon länger herumgezickt haben.
    Dabei an folgendes gedacht.
    Mainboard: AsRock Dual Sata 2
    CPU: die billigste amd 64 3000+ mit boxed kühler (oder gibts für geringen preis bessere)
    Speicher: 1GB Bundle, Corsair Value Select
    Und eine gute billige 80GB Sata Platte, welche ist zu empfehlen?

    Die Frage ist:

    Momentan ist da drin ein 431 Enermax Netzteil ist jetzt 3,5 Jahre (P4 Kompatibel) alt, kann ich das weiterverwenden, oder sollte ich lieber ein Tagan 330W (reicht das) oder Tagan 380W Netzteil dazukaufen.
    Tower auch gleich ein neuer das das alte Chieftec schon im A**** ist....

  4. 8rda+ Startproblem #3
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Weis keiner ob ich das Netzteil weiterverwenden kann, von den Werten sollts ja noch passen...

  5. 8rda+ Startproblem #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Kannst das Enermax weiterhin nehmen... Mein Sys wird von einem EG365AX-VE versorgt...

  6. 8rda+ Startproblem #5
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Zitat Zitat von Wuarzel
    Update:

    Nachdem ich die Rams in allen möglichen Steckkombination und auch einzeln getestet habe und einige längere CMOS Clears durchgeführt habe und noch immer kein Bild kommt, wird der PC wahrscheinlich auch gleich ein bisschen aufgerüstet... Da ja das Mainboard und die Festplatte schon länger herumgezickt haben.
    Dabei an folgendes gedacht.
    Mainboard: AsRock Dual Sata 2
    CPU: die billigste amd 64 3000+ mit boxed kühler (oder gibts für geringen preis bessere)
    Speicher: 1GB Bundle, Corsair Value Select
    Und eine gute billige 80GB Sata Platte, welche ist zu empfehlen?

    Die Frage ist:

    Momentan ist da drin ein 431 Enermax Netzteil ist jetzt 3,5 Jahre (P4 Kompatibel) alt, kann ich das weiterverwenden, oder sollte ich lieber ein Tagan 330W (reicht das) oder Tagan 380W Netzteil dazukaufen.
    Tower auch gleich ein neuer das das alte Chieftec schon im A**** ist....
    Hi,
    Als Festplatte würde ich die hier nehmen http://www.alternate.de/html/shop/pr...?artno=A7BU02&
    Netzteil kannst du wie gesagt weiterbenutzen.

  7. 8rda+ Startproblem #6
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Okay danke,
    dann werde ich mal schauen wo die Teile günstig zu haben sind...
    Wie siehts mit dem Kühler aus, das ist der Boxed Kühler der billigste oder?


8rda+ Startproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.