Der 8RDA3+ Doc-Test

Diskutiere Der 8RDA3+ Doc-Test im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Originally posted by Psycho-Doc @1. Jun 2003, 01:26 Witzischkeit kennt keine Grenzen! Und genug rumgespammmmt. Ich will hier 8RDA3+ oc-Results sehen! MFG P.S: die Doc ...



Thema geschlossen + Neues Thema erstellen
Seite 15 von 29 ErsteErste ... 5131415161725 ... LetzteLetzte
Ergebnis 113 bis 120 von 228
 
  1. Der 8RDA3+ Doc-Test #113
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    KaiC's Computer Details
    CPU:
    C2D E6420
    Mainboard:
    GA 965P DS3P rev 3.3
    Arbeitsspeicher:
    2x 1024MB A-Data 4-4-4-12
    Festplatte:
    500GB Samsung, 320GB Hitachi
    Grafikkarte:
    Leadtek 8800GTS 640MB
    Monitor:
    Samsung 940B
    Gehäuse:
    Lian Li PC-7SE-B/III
    Netzteil:
    Enermax Liberty 400Watt
    Betriebssystem:
    Win XP

    Standard

    Originally posted by Psycho-Doc@1. Jun 2003, 01:26
    Witzischkeit kennt keine Grenzen! Und genug rumgespammmmt. Ich will hier 8RDA3+ oc-Results sehen!

    MFG

    P.S: die Doc threads sind immer fett :1
    OK :aa

    11 x 220Mhz FSB bei 1.65 volt :ab

    die standartbänschs stehen in meinem Profil :bj


    PS: 12 stunden Prime lief ohne probs

  2. Standard

    Hallo Psycho-Doc,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Der 8RDA3+ Doc-Test #114
    Mitglied Standardavatar

    Standard

    Hi Leute.

    Ich muss leider sagen das ich komplett andere erfahrungen mit dem Board gemacht habe. Und da bin ich nicht der einzige !!! Bei www.planet3dnow.de und bei www.aoaforums.com häufen sich die Probleme mit dem Board immer mehr.

    Bei mir war erst mit dem Bios vom 05.26.2003 das anfwerfen von prime möglich ohne das der Rechner freezte. Und das allerdings auch nur mit 1 Riegel. Im Dual Channel versagte alles sobald man über 133mhz ging... mit bios 5.7.03 sogar mit 133.

    Egal was ich tat... mit dem Bios der Epox Page (05.07.2003)verabschiedete sich das System spätestens nach 10min prime95.

    Nach 2 Tagen testen bin ich jetzt mit: 200Mhz, Sync, 1 Riegel auf einem stabilen Level, prime hat 15 Stunden gelaufen ohne Fehler.

    Nein ich bin kein Anfänger !!! Habe alle erdenklichen Fehlerquellen ausgeschlossen. Der Dual Channel mode z.b. funtzt nicht die Bohne.

    Ja ich habe ch5 Riegel ! Allerdings gibt es nicht gerade wenige User die sehr 1. unlogische sachen berichten und 2. auch mit anderen RAM Riegeln probleme haben, es gibt Leute mit bh5, mit Corsair, mit OZC usw. die ebenfalls total instabile System mit dem Board haben. Siehe aoa und 3dnow.

    alles im allem ist es mit dem Bios updates immer stabiler geworden, was hoffen lässt das es sich mit weiteren updates noch mehr stabilisieren lässt.

    Entweder hat EPoX eine C1 Serie bekommen die eher für die Mülltonne gut ist, es ist einfach ein Bios Bug oder das Board hat einfach Produktionsfehler. Den das zich User zu dumm sein sollen ihr nforce2 System zu Konfigurieren glaube ich kaum. Bei anderen Herstellern ist es auch nicht so das alles ohne Probleme läuft, siehe NF7 Serie....

  4. Der 8RDA3+ Doc-Test #115
    Senior Mitglied Standardavatar

    Standard

    Was ist eigendlich "CPU Thermal-Throttling"! Steht Default auf 50%, im Bios!
    Kann mir denn einer mal diese Frage beantworten? Danke! ;-)

    Mit dem OCen lasse ich mir noch Zeit! Der PC muß ja auch 24/7 laufen, und die Zimmertemp ist sehr hoch (z.Z. 27°)! :ab
    Fahre gerade 12.5 x 171.8 (2.0-2-2-5)= 2147.7MHz mit 1.52V, und 40° Last!
    Bios noch nix geflasht, und die Chipsatztreiber sind die von der CD!

  5. Der 8RDA3+ Doc-Test #116
    Mitglied Standardavatar

    Standard

    Hast du kein Handbuch ?

    Der Wert bestimmt mit welchem Prozentsatz der Chipsatz die CPU ausbremsen wenn die Betriebstemp überschritten wird.

  6. Der 8RDA3+ Doc-Test #117
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    WAAAAAAAAAWWWWWWWWWWWAAAAAAAAAAAAAAAAAAaa........

    DEN GANZEN VERFLUCHTEN SONNTAG WILL ICH HIER POSTEN UND DARF NICHT, UND JETZT GEHT ES WIEDER...........UUUUUUUUUAAAAAAAAAAAAAAAAAHHHHHHH HHHHHHHHH......


    Also,


    @Gold:

    Nicht alles, was beim DOC geht, geht auch bei anderen.....SEINE Hardware ist halt NICHT so KOMPLEX wie die UNSERE.... :2

    Na, im ernst.....in meinem neuen ASUS lüppt ALLES, wie ich es gewohnt bin.....DAS Board ist DER SEGEN.....

    Ich kann es NICHT leiden, wenn ein Board, wie das SOYO damals, immerzu Konflikte zwischen meinen Karten provoziert und ICH dann der DUMME sein soll......nur weil so ein paar "Studierte" Herren in Anzügen UNS als TESTER missbrauchen.....aber DAS sind wir selbst schuld....schliesslich wollen WIR es PREISWERT......allerdings habe ich hier auch noch 3 andere EpoX-Boards, und die FUNZEN...bis auf eines, das muss man erstmal nach dem einschalten rebooten.....laut piepscode stimmt was nicht mit dem AGP-Port....aber ist wohl der "berühmte" VIA-Bug.....686B Southbridge.....mehr sage ich da nicht.....

    MfG
    Fetter IT

  7. Der 8RDA3+ Doc-Test #118
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    @gold

    also ich muss dir recht geben! hab auch einige zeit und paar neue komponenten gebraucht, um das 8rda3+ halbwegs stabil zum laufen zu bringen :ae
    jetzt läufts mit dem corsair twinx-speicher gerade mal mit 200mhz stabil... gehe ich höher, kackt prime95 schon nach kurzer zeit ab. das andere problem, was immer noch da ist, ist das einschaltproblem! wenn sich die kiste aufhängt, oder ich den netzstecker ziehe, muss ich den pc immer 5-6 mal einschalten, oder "clear cmos" machen, bis sie wieder läuft. das ist doch nicht normal, oder? :8

    gruss berni :af

  8. Der 8RDA3+ Doc-Test #119
    Mouse - Schieber
    Threadstarter
    Avatar von Psycho-Doc

    Standard

    Wow ... das wird ja wieder ein dicker Hund hier:

    @F-IT: Glückwunsch zum "Backdraft" ... Du weisst schon, wie ich das meine. Manchmal ist es ja im Leben besser, einen Schritt zurückzugehen, um weiter voranzukommen. Das Asus war ja auch NIE ein schlechtes Board, eben nur kein oc-Board. Das war ja mein Knackpunkt. Nun, die Rev. 2 läuft ja prima, wie Du fleissig berichtest. Einzig beneide ich Dich um deinen Soundstorm.

    @Gold: immer locker bleiben! Meine oc-Philosophie ist ziemlich gemütlich. Ein guter Clocker widmet viel zeit und sich mit ruhigem Puls der Hardware. Sonst entsteht nur Hektik, die die Frustrations-Aggressions-Hypothese bestens beweist.
    Schon mal ans Netzteil gedacht? Ich weiss, Du bist kein Anfänger, aber auch ich muste auf Antec 480 TP umsteigen. Poste doch mal ein paar Details zu Deinem System und wir schauen mal weiter.
    Schon mal das 8RDA3+ BIOS probiert? 33526er

    MFG

  9. Der 8RDA3+ Doc-Test #120
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    hi doc, was hattest denn vorher für ein netzteil?
    und was hat das neue antec gebracht?
    gruss berni :af


Der 8RDA3+ Doc-Test

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.