A7N8X

Diskutiere A7N8X im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo! Hab bei meinem MB den FSB Takt auf 140 gestellt und den Speicher syncron eingestellt. Seitdem bootet BIOS nicht mehr. Die Lüfter und und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. A7N8X #1
    Mitglied Avatar von Gravedigger

    Standard

    Hallo!
    Hab bei meinem MB den FSB Takt auf 140 gestellt und den Speicher syncron eingestellt. Seitdem bootet BIOS nicht mehr. Die Lüfter und und die Laufwerke reagieren zwar, aber der Bildschirm bleibt schwarz.

    Mein Sys: Athlon XP 1800+ Palomino
    Speicher: Infineon 512 MB PC 333
    MB ASUS A7N8X


    :5

  2. Standard

    Hallo Gravedigger,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7N8X #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    Du hast mit Sicherheit einen Jumper CLEAR-CMOS......schalte den PC AUS....Jumper setzen......NICHT EINSCHALTEN.....einen Augenblick warten.....wieder den Jumper zurück......einschalten.....dann sind die Einstellungen gelöscht und der PC startet mit "Normalen" Einstellungen.....musst also wieder ins BIOS und alles einstellen....

    MfG
    Fetter IT

  4. A7N8X #3
    Volles Mitglied Avatar von al.ch

    Standard

    [QUOTE]Seitdem bootet BIOS nicht mehr

    was meinste, kommst du nicht mehr ins bios oder die ganze kiste bootet nicht mehr?
    mach einfach einen cmos-reset. (entweder mit jumper oder die bios-batterie für ca 5min rausnehmen und dan wieder einsetzen) :ad

    ich würde dir die neuste biosversion empfehlen 1002A mit der kannst du auch den multi frei wählen (bin aber nicht 100% socher weil du ja ein palomio hast) :8



    :bj

  5. A7N8X #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by al.ch@18. Mar 2003, 18:04
    ich würde dir die neuste biosversion empfehlen 1002A mit der kannst du auch den multi frei wählen (bin aber nicht 100% socher weil du ja ein palomio hast) :8



    :bj
    Nee, ein Palomino muss nach wie vor von Hand unlocked werden... da nützt kein Bios etwas.

  6. A7N8X #5
    Mitglied
    Threadstarter
    Avatar von Gravedigger

    Standard

    Nun erst danke für die Tips, aber leider funktioniert immer noch nichts :8 .
    Laufwerke reagieren zwar kurz, Monitior bleibt aber immer noch schwarz.


    Ist es möglich, das meine CPU im A..... ist?

  7. A7N8X #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Könnte sein.. ist aber nicht so wahrscheinlich...

    Hast du den CMOS-Clear probiert ? Wenn man das zwei, drei mal macht schadet es auch nicht...

  8. A7N8X #7
    Mitglied
    Threadstarter
    Avatar von Gravedigger

    Standard

    Hast du den CMOS-Clear probiert ? Wenn man das zwei, drei mal macht schadet es auch nicht...
    Nun, es funktioniert trotz endlosem testen nun immer noch nicht! :ae

    Hab keine Ahnung was ich noch machen kann! Habt ihr vielleicht noch nen paar Tips auf Lager?

  9. A7N8X #8
    Volles Mitglied Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    ja versuch einfach mal die batterie am mainboard zu entfernen den jumper rein und raus zu tun ...


A7N8X

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.