A7N8X-Deluxe Sound Probleme

Diskutiere A7N8X-Deluxe Sound Probleme im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; also ich habe den cpu lüfter auch am NT und mit adapter nur zur drehgeschwindigkeits kontrolle am board ohne das er da saft her bekommt ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 35
 
  1. A7N8X-Deluxe Sound Probleme #17
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    also ich habe den cpu lüfter auch am NT und mit adapter nur zur drehgeschwindigkeits kontrolle am board ohne das er da saft her bekommt man kann denn rechner auch starten wenn kein cpu lüfter am Board dran ist habe ich selbst getestet :bj

  2. Standard

    Hallo Samiel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7N8X-Deluxe Sound Probleme #18
    Volles Mitglied Avatar von al.ch

    Standard

    ja das meinte ich, das das board ein tachosignal haben will und es sonst nicht startet

  4. A7N8X-Deluxe Sound Probleme #19
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    @Samiel

    hast wirklich keinen lüfter übers board laufen?

  5. A7N8X-Deluxe Sound Probleme #20
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    @al.ch

    machst halt nen tacho singnal von nen anderen lüfter ran aber der lüfter darf keinen strom vom board nehmen also am besten nen lüfter der mit den 4pin übers Nt betrieben wird und zusätzlich noch nen tacho singnal stecker hat

  6. A7N8X-Deluxe Sound Probleme #21
    Volles Mitglied Avatar von al.ch

    Standard

    @ BastiKiller27

    was ich machen müsste ist mir schon klar :ad
    aber ich bezweifle ernsthaft ob das wirklich was bringt :8

  7. A7N8X-Deluxe Sound Probleme #22
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    habe auch nicht mit so einen simplen fehler gerechnet aber nach dem ich das so angeschloßen hatte konnte ich endlich ohne problem 200FSB fahren und habe schon an die 6 std battelfield zocken können ohne soundproblem sonst immer so nach 10 min ein krächzen im sound an den treibern habe ich nix geändert also probiere es doch einfachmal könnte doch sein das das board wirklich nen problem mit der spannung hat wenn man die lüfter ans mobo steckt

  8. A7N8X-Deluxe Sound Probleme #23
    Volles Mitglied Avatar von al.ch

    Standard

    sobald ich zeit habe werde ichs versuchen :bj

    wen das wirklich die lösung für dieses und das 200mhz fsb problem ist wäre das ja der hammer! :ad

    ich hab ja in meinem xaser2 eine lüftersteuerung die ich aber nicht benutze und die den saft vom nt hohlt....

  9. A7N8X-Deluxe Sound Probleme #24
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    lol habe och den xaser 2 über der lüftersteuerung hängen jetzt alle meine lüfter och der 120 papst cpu lüfter :2


A7N8X-Deluxe Sound Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.