A7N8X Dlx Boot-Prob !!!

Diskutiere A7N8X Dlx Boot-Prob !!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi@Alll Also hatte bis jetzt mein A7n8x dlx rev.2 (bios 1005)und meinen samsungspeicher ohne probs am laufn.... Dann hab ich heut meinen Winbond bh-5 speicher ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. A7N8X Dlx Boot-Prob !!! #1
    hmm
    hmm ist offline
    Newbie Standardavatar

    Standard

    Hi@Alll

    Also hatte bis jetzt mein A7n8x dlx rev.2 (bios 1005)und meinen samsungspeicher ohne probs am laufn....

    Dann hab ich heut meinen Winbond bh-5 speicher eingebaut..
    gebootet auf 200 mhz bei 5-2-2-2...
    Naja dann 3d mark laufn lassn der iss dann aba abgestürzt weil die cpu 2300 mhz @ 1,6v ned mitmacht.
    Dann bin ich ins BIOS CPU wiedda runtergetaktet und dann bleibt beim booten der bildschirm schwarz...
    Naja paar mal versucht dann iss im safe-mode der postscreen gekommen und ne meldung ich soll die bioseinstellungen richtig einstelln.
    Hab ich gemacht aba dann blieb der bildschrim beim booten wiedda schwarz :((
    Naja nomal bios resetet.
    Kam wiedda meldung ich soll alles richtig einstelln bin dann ins bios und hab die des ausgestellt das des bios beim booten anhalt wenn ne fehlermedlung kommt.
    So und jetzt bin ich mit den Standarteinstellung in Windows und trau ich mich nimma irgendwas zu ändern.
    Hatte probeweise nomal meinen Samsungram eingebaut aba mit dem war des gleiche....
    Warum hab ich jetzt plötzlich diesen be*****enen Nforce 2 BIOSBug und bis jetzt ned ??
    Was kann ich machn damit des widda normal funzt ??

    Help !!!

    Danke

    Cu

    hmm

  2. Standard

    Hallo hmm,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7N8X Dlx Boot-Prob !!! #2
    Hardware Freak Standardavatar

    Standard

    Kannst du mal genauer beschreiben, wie sich dein Fehler äußert ?

    Ich hab in meinem Rechner auch das Board drin und hatte ähnliche Probleme nach einem BIOS-Update. Wenn ich etwas veränderte, dann übernahm er manche Einstellungen nicht und hängte sich manchmal gar auf.

    Ich hab wieder das alte Bios draufgemacht und es ging wieder alles. Jetzt - mit 1004 (hab Rev. 1004, nicht Rev 2), läuft alles gut, wenngleich das BIOS noch immer nicht den stabilsten Eindruck macht, wenn man dort etwas ändert.

    Ansonsten aber läuft meine Maschine ohne jeden Muckser einwandfrei, hatte bisher nicht einen Hardware-bedingten Absturz

  4. A7N8X Dlx Boot-Prob !!! #3
    hmm
    hmm ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also bis jetzt hat ich auch keine Probs( so vielelicht 1 ma pro woche nen absturz aba ned weiter schlimm..)
    Zum Fehler :
    Immer wenn ich irgendwas im BIOS ändere und dann abspeicherre bleibt beim booten der Bildschrim schwarz....
    Wenn ich dann das NT ausschalte oder das BIOS resete komm ich zwar ins bios ,aba wenn ich wieder irgendwasd verändere bleibt beim nächsten boot der bildschirm schwarz.
    Bis jetzt war das aber nie so...
    Der Bug ist ja unter Nforce 2 Bug bekannt aba ich weis nicht wie ich dfas Preoblem loswerde..
    BIOS hab ich ja auch ned geupdatet...

  5. A7N8X Dlx Boot-Prob !!! #4
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    hatte ich ja auch.....half nur NEUFLASHEN....habe dann WIEDER das 1005 genommen und mittlerweile lüppt er SAUSTABIL.....keinerlei Merkwürdigkeiten.....bis auf das Prob, das ich meine
    Firewire-Platte per KABEL rausziehen und wieder einstecken erst unter WIN XP Prof. sehe......ansonsten ALLES ZUCKER.....bis auf die Sys-Temp.....DIE ist , DANK DEM NEUEN CASE , nun 8° WENIGER...;-))))).......torkelt momentan bei 24° rum.......

    MfG
    Fetter IT

    EDIT: TOMISCH finde ich "nur", das es bei mir auch dann passierte, als ich NEUE SPEICHERTIMINGS antesten wollte.......

  6. A7N8X Dlx Boot-Prob !!! #5
    hmm
    hmm ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Naja weis zwar ned warum aba jetzt bootet er wieder nur er übernimmt keine Einstellungen im BIOS....
    Dann werd ich jettzt wohl nochmal das BIOS flashn..

  7. A7N8X Dlx Boot-Prob !!! #6
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    wenn Du neu flashst, denke bitte dran, das Sys NICHT zu übertakten......probier doch mal 1004 aus....da soll es diese Probs nicht geben......

    MFG
    Fetter IT

  8. A7N8X Dlx Boot-Prob !!! #7
    hmm
    hmm ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So hab jetzt 1005 nomal geflasht..
    Gleiches Prob !!
    Muss ma die 1004 probiern...
    Langsam regt mich der Nforce 2 richtig auf..

  9. A7N8X Dlx Boot-Prob !!! #8
    hmm
    hmm ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo nochmal....

    Also jetzt hab ich das 1005er BIOS geflasht.
    Immer noch die Probs !!
    1004er BIOS geflast --> das gleiche.
    Hab extra alles ganz langsam gemacht dass des BIOS mim schreiben nachkommt.
    Ich weis jetzt langasm nicht mehr was ich noch probieren soll....
    Bis jetzt hatte ich das Prob ja auch ned und am neuen Speicher kanns ja wohl ned liegn,hatte nomal den alten eingebaut da gings auch ned ...


A7N8X Dlx Boot-Prob !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.