a7n8x nach reset tot?

Diskutiere a7n8x nach reset tot? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; also sowas hab ich auch noch nie erlebt. gestern abend hab ich mir neue graka treiber raufgetan und die wollen dann ja zwingend rebooten. ok, ...



 
  1. a7n8x nach reset tot? #1
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    also sowas hab ich auch noch nie erlebt.

    gestern abend hab ich mir neue graka treiber raufgetan und die wollen dann ja zwingend rebooten. ok, hamma ja schon 100te mal gemacht. pc fährt runter, graka bios kommt, danach kommt "detecting ide devices..." und er steht.

    komisch, was solln das. nach 2 min warten hab ich dann ausgeschalten und wieder ein -> nix da. aus die maus. es läuft alles, nur bild kommt keines. cmos reset mit jumper. nix geht, das 5x wiederholt. alles dreht sich alles käuft nur bild mag absolut keines kommen. bios batterie raus, 2 gewartet... ni da.

    das board merkt net mal wenn keine graka oder rams drinnen sind. grad wenn ich die cpu rausnehm schreits laut auf.


    ein board per reset verloren... hab ich auch noch nie erlebt

    ps: alle komponenten funzen am alten a7v8 wie eh und je

  2. Standard

    Hallo andi@DT,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. a7n8x nach reset tot? #2
    Volles Mitglied Standardavatar

    Standard

    MMMhh mal Daten sichern.....(wenns geht)

    Alle Stecker gecheckt?

    Wenn nix mehr hilft mal versuchen das System dann neu aufzuspielen.....

    Ja ja ich weiss auch icht das wahre , aber wenn nix mehr geht ist es einen Versuch wert..

    gruss

    Vipercal

  4. a7n8x nach reset tot? #3
    Foren-Guru
    Threadstarter
    Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    daten sind ja nciht verloren. wie gesagt funzen ja alle komponenten mit meinem a7v8x bestens. nur das a7n8x macht keinen mux mehr... ausser das alle lüfter laufen :)

  5. a7n8x nach reset tot? #4
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Kommst nicht mal ins Bios?

    Gruß Michl

  6. a7n8x nach reset tot? #5
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Wenn er bei der Suche nach den IDE Laufwerken stehen bleibt, liegt es entweder an der Stromzufuhr der Laufwerke, also nochmal alle Stecker prüfen, oder an den IDE Kabeln selber.
    Das dein Problem etwas mit den neuen Treibern zu tun hat, schließe ich mal aus.

    Ansonsten alle IDE Laufwerke mal abklemmen und schaun was das Bord dann macht. Ich Tippe mal darauf, das irgendwo ein kleiner Wackelkontakt ist.


a7n8x nach reset tot?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.