A7N8X-X Prob

Diskutiere A7N8X-X Prob im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi leute, hab eben mein asus a7n8x-x eingebaut.standardmäßig is das bios 1005 drauf.so jetzt zum problem,hab eben versucht einen FSB von 200 einzustellen und dann ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. A7N8X-X Prob #1
    Junior Mitglied Standardavatar

    Standard

    hi leute,
    hab eben mein asus a7n8x-x eingebaut.standardmäßig is das bios 1005 drauf.so jetzt zum problem,hab eben versucht einen FSB von 200 einzustellen und dann startet der rechner nicht bzw. bleibt "unterwegs" hängen...er friert nich ein,sondern bleibt einfach hängen.woran liegt das ? muss ich den jumper auf FSB 200 stellen?bei meinem vorherigen (asus a7n8x rev. 1.04) ging 195MHz FSB ohne probleme nur jetzt startet der rechner nicht so richtig.Antwortet bitte schnell.danke

    bye g0re

  2. Standard

    Hallo g0re12345,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7N8X-X Prob #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mh..lol

    Geht das ein wenig genauer ?

    Hast du einfach nur den FSB auf 200 geschraubt ?!

    Welche CPU ? Welche V-Core ?

    Welcher Speicher ?

    Fragen über Fragen...

  4. A7N8X-X Prob #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    multi auf 10 und FSB auf 200

    infineon ram 333 laufen aber auf 400,habs schon getestet

    vcore auf 1.65

    cpu xp1700+ lief auf dem anderen board auf 2450mhz bei 1.775V (weniger hab ich nich getestet)

  5. A7N8X-X Prob #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Weisst du denn ob das Board FSB 200 überhaupt schafft ?

    Flash doch mal das neuste Bios...

  6. A7N8X-X Prob #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ehm das board ist ein a7n8x-X <-- &#33;&#33;&#33;&#33;&#33; FSB 200 Ready steht drauf und NB is hat nforce2 400 chipsatz

    1005 is schon das neuste bios

  7. A7N8X-X Prob #6
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    hast Du den nun den Jumper auf 200...???? DAS sollte schon sein, weil sonst...;-((.....

    UND Bitte:
    Komm NICHT auf die Idee, ein UBER-BIOS zu nutzen......DAS schrottet beim Speichern der Settings Deinen BIOS-Baustein...;-((


    MFg
    Fetter IT

  8. A7N8X-X Prob #7
    Volles Mitglied Avatar von al.ch

    Standard

    läuft die kiste den bei fsb 190? falls ja dan teste dich langsam an die 200mhz heran den evtl. liegts doch an deinem speicher&#33;
    ram zugriffszeiten mal entschärft?

  9. A7N8X-X Prob #8
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi fetter-it
    hab den jumper so gelassen,also auf 266/333.aber er geht jetzt trotzdem bei 205fsb.MUSS der jumper umgestellt werden ? weil so scheint es ja auch irgentwie zu gehen.naja ich setz den jumper jetzt mal um und guck was passiert.danke dir erstmal

    @ al.ch

    geht jetzt bei 205MHz
    ram läuft z.Z. auf 6-2-2-2.5


A7N8X-X Prob

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.