A8V Deluxe - nur 1 Connector f. ATA-RAID

Diskutiere A8V Deluxe - nur 1 Connector f. ATA-RAID im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Das sind also alles nur Vermutungen?? Das erklärt natürlich einiges... Werd das Board morgen kaufen und testen, Feierabend! Brauch eh noch ein einfaches... Mehr zu ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 28 von 28
 
  1. A8V Deluxe - nur 1 Connector f. ATA-RAID #25
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das sind also alles nur Vermutungen?? Das erklärt natürlich einiges...

    Werd das Board morgen kaufen und testen, Feierabend! Brauch eh noch ein einfaches... Mehr zu dem Thema dann in diesem Thread!

    Ich setz im übrigen ne Kiste Bier im Falle eines hypothetischen Usertreffen auf kein vernünftig funktionierendes 0'er Raid. Kann gerne jemand dagegen halten...

  2. Standard

    Hallo Dein Vater,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8V Deluxe - nur 1 Connector f. ATA-RAID #26
    Volles Mitglied Avatar von schweigisnuffi0

    Mein System
    schweigisnuffi0's Computer Details
    CPU:
    Intel Quad CPU Q9300 @ 3,4GHz
    Mainboard:
    EVGA NF78
    Arbeitsspeicher:
    2x 2048 MB OCZ 1066Mhz
    Festplatte:
    Samsung2x160 Gb Samsung 500Gb
    Grafikkarte:
    2X NVIDIA GeForceXFX GTX 280XT
    Monitor:
    SyncMaster 245B
    Gehäuse:
    COOLERMASTER COSMOS S RC-1100
    Netzteil:
    Be Quiet 700 Watt
    Betriebssystem:
    Win 7
    Laufwerke:
    2x DVD Brenner

    Standard

    WEIS JEMAND VON HEUCH WIE MAN AM DIESEM BORD DEN RAM ÜBERTACKTET
    WEIL BEI MIR GEHT DAS NICH

  4. A8V Deluxe - nur 1 Connector f. ATA-RAID #27
    Hardware - Junkie Avatar von dread

    Mein System
    dread's Computer Details
    CPU:
    AMD 64 x2 3800+ @ 2,5ghz unter nem SI128
    Mainboard:
    ASUS M2N-E @ 250MHz
    Arbeitsspeicher:
    2048MB G.Skill DDRII-1000 (GBHZ)
    Festplatte:
    Hitachi T7K250 250GB in Scythe Quietdrive, Samsung T166 500GB
    Grafikkarte:
    Leadtek 7900GT @ 560/800MHz
    Soundkarte:
    onboard HD-Audio
    Monitor:
    Acer AL2216Wsd
    Gehäuse:
    Lian Li PC7SE-B
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    7958
    Betriebssystem:
    Win XP
    Laufwerke:
    LG H20L DVD-Brenner, Toshi 1612 :D
    Sonstiges:
    Teufel Concept E Magnum Power Edition

    Standard

    Mach doch in deinem Thread weiter ;)

    edit: UND beschreib mal GENAU was du alles gemacht, versucht und sonstiges hast..
    und vorallem woran machst du fest, dass der RAM net oc'ed is? Is denn die CPU oc'ed?

  5. A8V Deluxe - nur 1 Connector f. ATA-RAID #28
    Volles Mitglied Avatar von schweigisnuffi0

    Mein System
    schweigisnuffi0's Computer Details
    CPU:
    Intel Quad CPU Q9300 @ 3,4GHz
    Mainboard:
    EVGA NF78
    Arbeitsspeicher:
    2x 2048 MB OCZ 1066Mhz
    Festplatte:
    Samsung2x160 Gb Samsung 500Gb
    Grafikkarte:
    2X NVIDIA GeForceXFX GTX 280XT
    Monitor:
    SyncMaster 245B
    Gehäuse:
    COOLERMASTER COSMOS S RC-1100
    Netzteil:
    Be Quiet 700 Watt
    Betriebssystem:
    Win 7
    Laufwerke:
    2x DVD Brenner

    Standard

    DANKE WAR NUR NE FRAGE


A8V Deluxe - nur 1 Connector f. ATA-RAID

Besucher kamen mit folgenden Begriffen auf die Seite:

a8v deluxe ide raid

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.